<!doctype html>
<!--[if lte IE 6]> <html class="no-js ie6 ie67 ie678" lang="fr"> <![endif]-->
<!--[if IE 7]> <html class="no-js ie7 ie67 ie678" lang="fr" xmlns:og="http://ogp.me/ns#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 8]> <html class="no-js ie8 ie678" lang="fr" xmlns:og="http://ogp.me/ns#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 8]> <!--><html class="no-js" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
    <meta charset="UTF-8"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1039.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
    <title>Thoirette. Un incendie provoque l’explosion d’une bouteille de gaz &laquo; Article &laquo; Voix du Jura</title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <!--[if gt IE 7]><meta http-equiv=X-UA-Compatible content=IE=edge /><![endif]-->
    <!--[if lt IE 9]><script src="/wp-includes/js/html5shiv.js"></script><![endif]-->
    <link rel="stylesheet" href="http://www.voixdujura.fr/wp-content/themes/voixdujura/css/style.min.css?v=4.77" media="all">
    <link rel="alternate" type="application/rss+xml" title="Voix du Jura &raquo; Flux" href="http://www.voixdujura.fr/feed/" />
<link rel="stylesheet" id="concat-css" type="text/css" href="http://www.voixdujura.fr/wp-admin/load-styles.php?c=1&amp;load=flexslider,jplayer,jquerysmartbanner&amp;ver=6e1609bf9302335bfa47d4b3a0af2896" /><script type="text/javascript" src="http://www.voixdujura.fr/wp-admin/load-scripts.php?c=1&amp;load=jquery,swfobject&amp;ver=bef1004c05ae1ff0b23eb418cebc9c31"></script> <link rel='index' title='Voix du Jura' href='http://www.voixdujura.fr' />
<link rel="canonical" href="http://www.voixdujura.fr/un-incendie-provoque-l-explosion-d-une-bouteille-de-gaz-a-thoirette_28038/"/><meta property="og:locale" content="fr_FR" /><meta property="og:site_name" content="Voix du Jura" /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.voixdujura.fr/un-incendie-provoque-l-explosion-d-une-bouteille-de-gaz-a-thoirette_28038/" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:url" content="http://www.voixdujura.fr/un-incendie-provoque-l-explosion-d-une-bouteille-de-gaz-a-thoirette_28038/" /><meta property="og:title" content="Un incendie provoque l’explosion d’une bouteille de gaz" /><meta name="twitter:title" content="Un incendie provoque l’explosion d’une bouteille de gaz" /><meta property="og:description" content="Un feu de poubelles, cette nuit à Thoirette, a entraîné l&#039;explosion d&#039;une bouteille de gaz. L&#039;incident n&#039;a heureusement pas fait de victime." /><meta name="description" content="Un feu de poubelles, cette nuit à Thoirette, a entraîné l&#039;explosion d&#039;une bouteille de gaz. L&#039;incident n&#039;a heureusement pas fait de victime." /><meta name="twitter:description" content="Un feu de poubelles, cette nuit à Thoirette, a entraîné l&#039;explosion d&#039;une bouteille de gaz. L&#039;incident n&#039;a heureusement pas fait de victime." /><meta property="og:latitude" content="46.269421" /><meta property="og:longitude" content="5.528957" /><meta property="og:street-address" content="" /><meta property="og:postal-code" content="39240" /><meta property="og:locality" content="Thoirette" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@VoixduJura"><meta name="twitter:creator" content="@VoixduJura"><meta name="application-name" content="Voix du Jura"><meta name="google-play-app" content="app-id=com.publihebdos.voixdujura">
    <link rel="apple-touch-icon" sizes="57x57" href="http://www.voixdujura.fr/wp-content/themes/voixdujura/favicons/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="http://www.voixdujura.fr/wp-content/themes/voixdujura/favicons/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="http://www.voixdujura.fr/wp-content/themes/voixdujura/favicons/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="http://www.voixdujura.fr/wp-content/themes/voixdujura/favicons/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="http://www.voixdujura.fr/wp-content/themes/voixdujura/favicons/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="http://www.voixdujura.fr/wp-content/themes/voixdujura/favicons/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="http://www.voixdujura.fr/wp-content/themes/voixdujura/favicons/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="http://www.voixdujura.fr/wp-content/themes/voixdujura/favicons/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="http://www.voixdujura.fr/wp-content/themes/voixdujura/favicons/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="http://www.voixdujura.fr/wp-content/themes/voixdujura/favicons/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="http://www.voixdujura.fr/wp-content/themes/voixdujura/favicons/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="http://www.voixdujura.fr/wp-content/themes/voixdujura/favicons/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="http://www.voixdujura.fr/wp-content/themes/voixdujura/favicons/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="http://www.voixdujura.fr/wp-content/themes/voixdujura/favicons/manifest.json">
    <link rel="shortcut icon" href="http://www.voixdujura.fr/wp-content/themes/voixdujura/favicons/favicon.ico">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="http://www.voixdujura.fr/wp-content/themes/voixdujura/favicons/mstile-144x144.png">
    <meta name="msapplication-config" content="http://www.voixdujura.fr/wp-content/themes/voixdujura/favicons/browserconfig.xml">
    <meta name="theme-color" content="#fff">
    <meta name="application-name" content="Voix du Jura">
    <meta name="apple-mobile-web-app-title" content="Voix du Jura"><meta property="fb:pages" content="174507395858" />    <meta name="google-site-verification" content="PNebTvoCsDt4fY07lWzBK1wDUyUwdMdH9brGD_zaigk" />
    
<script type="text/javascript">
<!--// <![CDATA[ 
var OA_zones = {"headerpub":580,"pavehaut":581,"pavebas":582,"promopubli":0,"habillage":583,"footerpub":584,"newsletter":0,"nativead":717}
// ]]> -->
</script>
<script type="text/javascript" src="http://vador.publihebdos.com/www/delivery/spcjs.php"></script>
</head>
<body class="homepage ">
    <noscript><a target="_blank" href="http://vador.publihebdos.com/www/delivery/ck.php?n=habillage583"><img alt="" src="http://vador.publihebdos.com/www/delivery/avw.php?zoneid=583&amp;n=habillage583"/></a></noscript><script type="text/javascript">OA_show("habillage");</script>
    <header id="header" role="banner" class="clearfix mbm">
        <div id="header-top" class="mw960p center">
            <h1 id="logo">
                <a href="http://www.voixdujura.fr" title="Voix du Jura">
                <img id="logo-img" src="http://www.voixdujura.fr/wp-content/themes/voixdujura/images/logo.png" alt="Voix du Jura" />
                </a>
            </h1>

            <div class="mod left plm">
                <div id="social-top" class="sociallinks">
                    <a target="_blank" href="https://www.facebook.com/voixdujura" title="Ouvrir un nouvel onglet avec notre page Facebook" class="icon-facebook3"><span class="visually-hidden">Facebook</span></a>
                    <a target="_blank" href="https://www.twitter.com/VoixduJura" title="Ouvrir un nouvel onglet avec notre page Twitter" class="icon-twitter3"><span class="visually-hidden">Twitter</span></a>
                    <a target="_blank" title="Flux RSS des articles" href="http://www.voixdujura.fr/feed" class="icon-feed4"><span class="visually-hidden">RSS</span></a>
                    <a title="Accèder au formulaire de contact" href="#contact_form" class="icon-mail4"><span class="visually-hidden">Contact</span></a>
                    <a title="S'inscrire à la newsletter" href="/newsletter" class="pure-button pure-button-primary paxs"><i class="icon-envelop mrs"></i>Je m'inscris à la Newsletter</a>
                </div>

                <form method="get" action="/" id="search-form">
                    <input type="search" onclick="this.value=''" value="Recherche" title="Saisir votre recherche et valider" name="s" id="s">
                    <button type="submit" value="Valider"><i class="icon-search"></i></button>
                </form>

            </div>
        </div>
        <nav id="navigation-primary" role="navigation">
            <ul>
            <li><a class="navigationprimary-link" href="/" title="Accueil du site 78actu"><i class="icon-home"></i><span class="visually-hidden">Accueil</span></a></li>                <li><a class="navigationprimary-link" href="/categorie/actualites" title="">Actualités</a></li>
                <li><a class="navigationprimary-link" href="/categorie/faits-divers" title="">Faits divers</a></li>
                <li>
                    <a class="navigationprimary-link" href="/categorie/sports" title="">Sports</a>
                    <div class="submenu small-hidden">
                    <a href="/sports-resultats" title="Tous les résultats sportifs du Jura">Tous les résultats</a>
                    </div>
                </li>
                <li><a class="navigationprimary-link" href="/categorie/loisirs" title="">Loisirs</a></li>
                <li><a class="navigationprimary-link" href="/categorie/economie" title="">Économie</a></li>
                <li class="navigationprimary-item services">
                    <span class="navigationprimary-link" title="Services extérieurs">Services<i class="icon-chevron-down plxs"></i></span>
                    <div class="submenu">
                                                <a class="submenu-link" href="/cartes-virtuelles/" title="Les cartes virtuelles offertes par votre journal">
                            Cartes Virtuelles
                        </a>
                                                <a class="submenu-link" href="/cinema" title="" rel="nofollow">Cinéma</a>
                        <a class="submenu-link" href="/programme-tv" title="" rel="nofollow">Programme Tv</a>
                        <a class="submenu-link" href="/horoscope"  title="" rel="nofollow">Horoscope</a>
                        <a class="submenu-link" target="_blank" href="http://www.tameteo.com/" title="">Météo</a>
                    </div>
                </li>
                <li class="navigationprimary-item annonces-legales">
                    <a class="navigationprimary-link" href="/annonces-legales" title="Publiez votre annonce légale">A. Légales</a>
                </li>
                <li class="abonnes">
                    <a class="navigationprimary-link" href="/abonnement" title="Abonnez-vous">Abonnez-vous</a>
                </li>

            </ul>
        </nav>
    </header>
    <div id="wrap" class="mw960p center">
        <div id="headerpub" class="line mbm"><script type="text/javascript"><!--// <![CDATA[
OA_show("headerpub");
// ]]> --></script><noscript><a target="_blank" href="http://vador.publihebdos.com/www/delivery/ck.php?n=headerpub580"><img alt="" src="http://vador.publihebdos.com/www/delivery/avw.php?zoneid=580&amp;n=headerpub580"/></a></noscript></div>

        

                <div id="breadcrumb" class="mbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
	<a href="http://www.voixdujura.fr" itemprop="url"><span itemprop="title">Accueil</span></a>
	</span></div>
        
                <div id="top" class="mbm"></div>
        
<div id="main" role="main" class="grid2-1 mbl cached">
    <div id="colLeft" class="mod">
                <article class="article mbl" id="article-28038">
            <header>
                <h1>
                                <strong class="colorUniv bl pbs">Thoirette</strong>
                                Un incendie provoque l’explosion d’une bouteille de gaz</h1>
                <h2 class="bigger mts mbs" data-role="chapo">Un feu de poubelles, cette nuit à Thoirette, a entraîné l'explosion d'une bouteille de gaz. L'incident n'a heureusement pas fait de victime.</h2>
                <span class="small">Publié le : 25/08/2017 à 06:28</span>
            </header>

            <div id="share-top" class="line share">
                <span class="share-count" title="partages"><strong class="count"></strong><br /><span class="small">partages</span></span>
                <a class="share-button facebook" href="https://www.facebook.com/sharer.php?u=http://www.voixdujura.fr/un-incendie-provoque-l-explosion-d-une-bouteille-de-gaz-a-thoirette_28038/&amp;t=Thoirette. Un incendie provoque l’explosion d’une bouteille de gaz" data-href="http://www.voixdujura.fr/un-incendie-provoque-l-explosion-d-une-bouteille-de-gaz-a-thoirette_28038/" data-layout="button_count" data-action="like" data-send="true" data-show-faces="false" data-share="true" rel="nofollow" target="_blank">Facebook</a>
                <a class="share-button twitter" href="https://twitter.com/intent/tweet?source=http://www.voixdujura.fr/un-incendie-provoque-l-explosion-d-une-bouteille-de-gaz-a-thoirette_28038/&amp;text=Thoirette. Un incendie provoque l’explosion d’une bouteille de gaz : http://www.voixdujura.fr/un-incendie-provoque-l-explosion-d-une-bouteille-de-gaz-a-thoirette_28038/" data-url="" rel="nofollow" target="_blank">Twitter</a>
                <a class="share-button googleplus" href="https://plus.google.com/share?url=http://www.voixdujura.fr/un-incendie-provoque-l-explosion-d-une-bouteille-de-gaz-a-thoirette_28038/" data-href="http://www.voixdujura.fr/un-incendie-provoque-l-explosion-d-une-bouteille-de-gaz-a-thoirette_28038/" data-size="medium" rel="nofollow" target="_blank">Google +</a>
                <a class="share-button email" href="mailto:?subject=Thoirette. Un incendie provoque l’explosion d’une bouteille de gaz&amp;body=http://www.voixdujura.fr/un-incendie-provoque-l-explosion-d-une-bouteille-de-gaz-a-thoirette_28038/" title="Envoyer par mail" rel="nofollow">Email</a>
            </div>

            
            <div class="content">
                <p>Les sapeurs-pompiers du Jura sont intervenu cette nuit <strong>Grande-Rue à Thoirette,</strong> pour éteindre un feu de poubelle parti vers 3h30, contiguë à un supermarché et à un stockage de bouteilles de gaz de 13 kg.</p>
<p>Sous la chaleur des flammes, l’une des bouteilles de gaz a explosé. <strong>Son souffle a provoqué des dégradations sur une porte du magasin ainsi qu’au niveau des vitres d’une pharmacie et de deux habitations proches. </strong>L’incident n’a toutefois pas fait de blessé et les magasins devraient pouvoir rouvrir leurs portes ce matin.</p>
<p>A l’aube, ce vendredi 25 août, de nombreux gendarmes étaient encore sur place afin de procéder aux constatations et déterminer l’origine du sinistre.</p>
<p><iframe width="425" height="350" frameborder="0" scrolling="no" src="http://www.openstreetmap.org/export/embed.html?bbox=5.477371215820313%2C46.245460159986386%2C5.590496063232422%2C46.293222503017&amp;layer=mapnik&amp;marker=46.269346533951044%2C5.533933639526367" style="border: 1px solid black"></iframe><br /><a href="http://www.openstreetmap.org/?mlat=46.2693&amp;mlon=5.5339#map=14/46.2693/5.5339">Afficher une carte plus grande</a></p>
            </div>

            <address id="addresse_0" class="inbl"><a href="https://maps.google.fr/maps?q=39240+Thoirette&amp;hl=fr&amp;ie=UTF8&amp;z=122" class="chevronsB" target="_blank" title="Consultez sur google maps">39240 Thoirette</a></address>
           <footer id="signature" class="row mts mbl backUniv">
                <div class="col w30 paxs">
                    <p>Laurent Villette</p>
                </div>
                <div class="col w30 paxs">
                                </div>
                <div class="col w30 paxs">
                                </div>
            </footer>

            <aside id="tags" class="small"><strong>Tags :</strong> <a href="http://www.voixdujura.fr//mot-cle/actu39/" rel="tag">actu39</a> - <a href="http://www.voixdujura.fr//mot-cle/explosion/" rel="tag">explosion</a> - <a href="http://www.voixdujura.fr//mot-cle/incendie/" rel="tag">incendie</a> - <a href="http://www.voixdujura.fr//mot-cle/jura/" rel="tag">Jura</a> - <a href="http://www.voixdujura.fr//mot-cle/thoirette/" rel="tag">Thoirette</a></aside>
            <div id="share-bottom" class="line share">
                <span class="share-count" title="partages"><strong class="count"></strong><br /><span class="small">partages</span></span>
                <a class="share-button facebook" href="https://www.facebook.com/sharer.php?u=http://www.voixdujura.fr/un-incendie-provoque-l-explosion-d-une-bouteille-de-gaz-a-thoirette_28038/&amp;t=Thoirette. Un incendie provoque l’explosion d’une bouteille de gaz" data-href="http://www.voixdujura.fr/un-incendie-provoque-l-explosion-d-une-bouteille-de-gaz-a-thoirette_28038/" data-layout="button_count" data-action="like" data-send="true" data-show-faces="false" data-share="true" rel="nofollow" target="_blank">Facebook</a>
                <a class="share-button twitter" href="https://twitter.com/intent/tweet?source=http://www.voixdujura.fr/un-incendie-provoque-l-explosion-d-une-bouteille-de-gaz-a-thoirette_28038/&amp;text=Thoirette. Un incendie provoque l’explosion d’une bouteille de gaz : http://www.voixdujura.fr/un-incendie-provoque-l-explosion-d-une-bouteille-de-gaz-a-thoirette_28038/" data-url="" rel="nofollow" target="_blank">Twitter</a>
                <a class="share-button googleplus" href="https://plus.google.com/share?url=http://www.voixdujura.fr/un-incendie-provoque-l-explosion-d-une-bouteille-de-gaz-a-thoirette_28038/" data-href="http://www.voixdujura.fr/un-incendie-provoque-l-explosion-d-une-bouteille-de-gaz-a-thoirette_28038/" data-size="medium" rel="nofollow" target="_blank">Google +</a>
                <a class="share-button email" href="mailto:?subject=Thoirette. Un incendie provoque l’explosion d’une bouteille de gaz&amp;body=http://www.voixdujura.fr/un-incendie-provoque-l-explosion-d-une-bouteille-de-gaz-a-thoirette_28038/" title="Envoyer par mail" rel="nofollow">Email</a>
            </div>
        </article>

        <div id="nativeadarticle" class="mbm nativead"><script type="text/javascript"><!--// <![CDATA[
OA_show("nativead");
// ]]> --></script><noscript><a target="_blank" href="http://vador.publihebdos.com/www/delivery/ck.php?n=nativead717"><img alt="" src="http://vador.publihebdos.com/www/delivery/avw.php?zoneid=717&amp;n=nativead717"/></a></noscript></div>
        
        <aside id="Widget-Outbrain" class="mtm mbm">
            <div class="OUTBRAIN" data-src="http://www.voixdujura.fr/un-incendie-provoque-l-explosion-d-une-bouteille-de-gaz-a-thoirette_28038/" data-widget-id="AR_1" data-ob-template="Publihebdos" ></div>
            <script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
        </aside>

        
<div id="Commentaires" class="mbm borderUniv">
    <div class="row tabs bbg2">
        <a href="#treagir" id="Commentaires_treagir" class="col tab active pts pbs backUniv">Commenter</a>
        <a href="#tcommentaires" id="Commentaires_tcommentaires" class=" col tab pts pbs">0 commentaire(s)</a>
    </div>

        <form id="treagir" class="tabContent pas" action="http://www.voixdujura.fr/wp-comments-post.php" method="post">
        <textarea name="comment" id="comment" class="w100" rows="10" tabindex="4"></textarea>

                <div class="row mbs">
            <label class="col w33" for="author">Nom <small>(obligatoire)</small></label>
            <input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required="true" />
        </div>
        <div class="row mbs">
            <label class="col w33" for="author_email">Adresse e-mail <small><br />(ne sera pas publié) (obligatoire)</small></label>
            <input type="text" name="email" id="author_email" value="" size="22" tabindex="2" aria-required="true" />
        </div>
        <!-- <div>
            <label for="url">Site Web</label><br />
            <input type="text" name="url" id="url" value="" size="22" tabindex="3" />
        </div> -->
        
        <div id="captchaInputDiv" class="line mts mbs"><label for="captcha_code" class="mod left w50"><input type="text" value="" name="captcha_code" id="captcha_code" tabindex="4" size="10" /> insérez le code ci-contre</label><div class="bHalf" style="" id="captchaImgDiv"><img id="si_image" style="border-style:none; margin:0; padding-right:5px; float:left;" src="" alt="Captcha en cours de génération....." title="image de sécurité" /><a href="http://www.voixdujura.fr/wp-content/mu-plugins/ProtectSpam/Captcha/securimage_play.php" title="Version audio "><img src="http://www.voixdujura.fr/wp-content/mu-plugins/ProtectSpam/Captcha/images/audio_icon.gif" alt="Version audio " style="border-style:none; margin:0; vertical-align:top;" onclick="this.blur()" /></a><br /><a href="#" title="Changer l'image" onclick="document.getElementById('si_image').src = 'http://www.voixdujura.fr/wp-content/mu-plugins/ProtectSpam/Captcha/securimage_show_high.php?sid=' + Math.random(); return false">
	  <img src="http://www.voixdujura.fr/wp-content/mu-plugins/ProtectSpam/Captcha/images/refresh.gif" alt="Changer l&#039;image" style="border-style:none; margin:0; vertical-align:bottom;" onclick="this.blur()" /></a><script type="text/javascript">document.getElementById('si_image').src = 'http://www.voixdujura.fr/wp-content/mu-plugins/ProtectSpam/Captcha/securimage_show_high.php?sid=' + Math.random();</script></div></div>
        <div>
            <input type="hidden" name="comment_post_ID" value="28038" />
            <button type="submit" id="comment_submit" name="comment_submit" class="submit" tabindex="5">Valider mon commentaire</button>
        </div>
    </form>
        <script> 
    var postId = 28038, 
        userId = 0;
    </script>
    <div id="tcommentaires" class="tabContent"></div>
</div>
        <aside id="rebondir" class="borderUniv tiny-hidden">
            <h2 class="widget-block-header bigger">À lire aussi</h2>
            <ul class="unstyled mts pls">
            <li class="pbs"><a href="http://www.voixdujura.fr/deux-blesses-leger-sur-la-rd-673_27966/" title="Ouvrir l'article" class="titre chevronsB">Deux blessés légers sur la RD 673 à La Barre</a></li><li class="pbs"><a href="http://www.voixdujura.fr/un-octogenaire-gravement-blesse-lors-d-une-randonnee-a-briod_27963/" title="Ouvrir l'article" class="titre chevronsB">Un octogénaire gravement blessé lors d’une randonnée à Briod</a></li><li class="pbs"><a href="http://www.voixdujura.fr/un-homme-de-80-ans-fait-une-chute-de-plus-de-dix-metres_27961/" title="Ouvrir l'article" class="titre chevronsB">Un homme de 80 ans fait une chute de plus de dix mètres</a></li>            </ul>
        </aside>
            </div>

    
<aside id="aside" class="mod pls">
	<div id="pavehaut" class="mbl txtcenter"><script type="text/javascript"><!--// <![CDATA[
OA_show("pavehaut");
// ]]> --></script><noscript><a target="_blank" href="http://vador.publihebdos.com/www/delivery/ck.php?n=pavehaut581"><img alt="" src="http://vador.publihebdos.com/www/delivery/avw.php?zoneid=581&amp;n=pavehaut581"/></a></noscript></div><div id="Widget-DerniersArticles" class="mod mbm sitewidget fondGris"><h2 class="widget-block-header" >Faits-divers</h2><ul class="unstyled pls prs mts"><li class="clearfix mbm"><span class="small">06h28</span><h3 class="normal"><a href="http://www.voixdujura.fr/un-incendie-provoque-l-explosion-d-une-bouteille-de-gaz-a-thoirette_28038/" title="Lire l'article Un incendie provoque l’explosion d’une bouteille de gaz"><span class="colorUniv" data-role="city">Thoirette</span> Un incendie provoque l’explosion d’une bouteille de gaz</a></h3></li><li class="clearfix mbm"><img class="right" src="http://www.voixdujura.fr/files/2017/08/La-Barre-accident0-55x55.jpg" alt="La-Barre-accident0.jpg" width="55" height="55" /><span class="small">19h11 - lun. 21</span><h3 class="normal"><a href="http://www.voixdujura.fr/deux-blesses-leger-sur-la-rd-673_27966/" title="Lire l'article Deux blessés légers sur la RD 673 à La Barre">Deux blessés légers sur la RD 673 à La Barre</a></h3></li><li class="clearfix mbm"><img class="right" src="http://www.voixdujura.fr/files/2017/08/IMG_3303-55x55.jpg" alt="IMG_3303.jpg" width="55" height="55" /><span class="small">20h33 - dim. 20</span><h3 class="normal"><a href="http://www.voixdujura.fr/un-octogenaire-gravement-blesse-lors-d-une-randonnee-a-briod_27963/" title="Lire l'article Un octogénaire gravement blessé lors d’une randonnée à Briod">Un octogénaire gravement blessé lors d’une randonnée à Briod</a></h3></li><li class="clearfix mbm"><img class="right" src="http://www.voixdujura.fr/files/2017/08/92-55x55.jpg" alt="92.jpg" width="55" height="55" /><span class="small">20h13 - dim. 20</span><h3 class="normal"><a href="http://www.voixdujura.fr/un-homme-de-80-ans-fait-une-chute-de-plus-de-dix-metres_27961/" title="Lire l'article Un homme de 80 ans fait une chute de plus de dix mètres"><span class="colorUniv" data-role="city">Briod</span> Un homme de 80 ans fait une chute de plus de dix mètres</a></h3></li><li class="clearfix mbm"><img class="right" src="http://www.voixdujura.fr/files/2017/08/20170818_204645-55x55.jpg" alt="20170818_204645.jpg" width="55" height="55" /><span class="small">22h17 - ven. 18</span><h3 class="normal"><a href="http://www.voixdujura.fr/un-accident-fait-un-blesse-grave-sur-la-deviation-ce-vendredi_27954/" title="Lire l'article Un accident fait un blessé grave sur le contournement ce vendredi"><span class="colorUniv" data-role="city">Dole</span> Un accident fait un blessé grave sur le contournement ce vendredi</a></h3></li></ul></div><!-- CACHE --><div id="Widget-Journal" class="mod mbm" ><h2 class="visually-hidden" >Votre journal cette semaine</h2><div id="Journal1" class="pa2 tabContent inner abonnementPayant"><a class="bl une-widget mbm" href="/journal-numerique" title="À la Une de votre journal cette semaine">
                    <img src="http://www.publihebdos.com/wp-content/unes_journaux/2017/34/01Q-VJ-800.jpg" alt="Une de la semaine"/>
                </a>
	            <a href="/journal-numerique" class="blocaboPayant hvr-sweep-to-right bl">
	            <span class="blocorangePayant inbl left"><i class="icon-chevron-thin-right"></i></span>
	                Achetez votre journal
	            </a></div></div><div id="pavebas" class="mbl txtcenter"><script type="text/javascript"><!--// <![CDATA[
OA_show("pavebas");
// ]]> --></script><noscript><a target="_blank" href="http://vador.publihebdos.com/www/delivery/ck.php?n=pavebas582"><img alt="" src="http://vador.publihebdos.com/www/delivery/avw.php?zoneid=582&amp;n=pavebas582"/></a></noscript></div><div id="Widget-Newsletter" class="mod sitewidget promo" ><p class="pbm">Un concentré d'informations pour ne rien manquer !</p><a href="http://www.voixdujura.fr/newsletter" class="pure-button pure-button-primary"><i class="icon-envelop mrs"></i>Je m'inscris à la newsletter</a></div><!-- CACHE --><div id="Widget-TwitterFil" class="widgetTwitter mod mbm tiny-hidden" ><a class="socialite twitter-timeline" data-tweet-limit="3" href="https://twitter.com/VoixduJura">Tweets by VoixduJura</a></div><!-- CACHE --><div id="Widget_Dossier" class="mod mbm sitewidget backUniv" ><a href="http://www.voixdujura.fr/dossiers/du-cannabis-bio-en-bas-de-chez-soi-c-est-possible-seulement-en-suisse-2_24820" title="Lire le dossier [DOSSIER] Du cannabis bio en bas de chez soi, c’est possible, seulement en Suisse"><h2 class="widget-block-header">Du cannabis bio en bas de chez soi, c’est possible, seulement en Suisse</h2></a><ul class="unstyled pls prs pts fondGris"><li class="mbs pbs bbg1"><a href="http://www.voixdujura.fr/un-cannabis-light-sans-effet-psychoactif_24826/" title="Lire l'article"><img class="mod pbs" src="http://www.voixdujura.fr/files/2017/03/IMG_5574-300x225.JPG" alt="Le docteur Christian Sorgue considère ce cannabis comme pouvant être intéressant d’un point de vue médical." /><strong>Un cannabis light sans effet psychoactif</strong></a></li><li class="chevronsB pbs"><a href="http://www.voixdujura.fr/moi-je-suis-pret-a-en-vendre_24830/" title="Lire l'article">« Moi, je suis prêt à en vendre »</a></li><li class="chevronsB pbs"><a href="http://www.voixdujura.fr/1-de-thc-1-de-trop-pour-les-autorites_24824/" title="Lire l'article">1 % de THC, 1 % de trop pour les autorités</a></li><li class="chevronsB pbs"><a href="http://www.voixdujura.fr/la-loi-ne-fait-aucune-difference_24828/" title="Lire l'article">« La loi ne fait aucune différence »</a></li><li class="chevronsB pbs"><a href="http://www.voixdujura.fr/que-dit-la-loi_4349/" title="Lire l'article">Que dit la loi ?</a></li></ul><a class="widget-block-footer" href="http://www.voixdujura.fr/dossiers/du-cannabis-bio-en-bas-de-chez-soi-c-est-possible-seulement-en-suisse-2_24820" title="Consulter tous les articles du dossier">Tous les articles</a></div><!-- CACHE --><div id="Widget-Calameo" class="mod sitewidget fondGris tiny-hidden" ><h2 class="widget-block-header" >À Feuilleter</h2><a class="bl txtcenter" target="_blank" href="http://www.calameo.com/read/00003919320d89410661e" title="Consulter le journal en ligne"><img src="http://i.calameoassets.com/170629183322-d9b85a4b66c601fc1bb7beb7ab15e238/thumb.jpg" alt="Une Vdj Balades Estivales2017" /></a><a class="widget-block-footer" href="/nos-publications-papier/">Nos publications papiers</a></div>
	<div id="ultimedia_wrapper" class="mbm"></div>
	<script type="text/javascript">
	var ULTIMEDIA_mdtk = "01722489";
	var ULTIMEDIA_date = "20170825";//Insérez ici la date de l'article ou la date de mise à jour Exemple: 20141007
	var ULTIMEDIA_target = "ultimedia_wrapper";
	var ULTIMEDIA_resize = true;
	var ULTIMEDIA_async = true;
	</script>
	<script type="text/javascript" src="http://www.ultimedia.com/js/common/smart.js"></script>
</aside>
</div>
<div id="footerpub" class="line mtl"><script type="text/javascript"><!--// <![CDATA[
OA_show("footerpub");
// ]]> --></script><noscript><a target="_blank" href="http://vador.publihebdos.com/www/delivery/ck.php?n=footerpub584"><img alt="" src="http://vador.publihebdos.com/www/delivery/avw.php?zoneid=584&amp;n=footerpub584"/></a></noscript></div></div>
    <footer id="footer" class="line mtl ptm">
        <div class="grid3 w960p pbm mbm center bbg1">
            <div class="mod">
                <h3 class="bigger mbxs bbg1">Voix du Jura</h3>
                <ul id="internal-links" class="unstyled pa0 ma0">
                    <li class="pts pbs bbw1">
                        <a href="/contact" title="L'équipe de Voix du Jura">Contact</a>
                    </li>
                    <li class="pts pbs bbw1">
                        <a href="/annonces-legales" title="Publiez votre annonce légale">Les Annonces Légales</a>
                    </li>
                    <li class="pts pbs bbw1">
                        <a href="/mentions-legales">Mentions légales</a>
                    </li>
                    <li class="pts pbs bbw1">
                        <a href="/conditions-generales-d-utilisation" rel="nofollow">Conditions générales d'utilisation</a>
                    </li>
                    <li class="pts pbs bbw1">
                        <a href="/charte-de-moderation" rel="nofollow">Charte de modération</a>
                    </li>
                    <li class="pts pbs bbw1">
                        <a href="http://www.hebdoscom.com/" rel="colleague">Publicité</a>
                    </li>
                    <li class="pts pbs">
                        <a href="http://www.publihebdos.com/groupe/bienvenue" rel="colleague">Le groupe Publihebdos</a>
                    </li>
                </ul>
            </div>

            <div class="mod prs">
                <h3 class="bigger mbxs bbg1">Restez informés</h3>

                <p class="big mbs">Sur les réseaux sociaux</p>
                <div id="Widget-Facebook-1" class="Widget-Facebook mbs"><div class="fb-page" data-href="https://www.facebook.com/voixdujura" data-hide-cover="true" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/voixdujura">voixdujura</a></div></div></div>                <div id="social-bottom" class="sociallinks mbl">
                    <a target="_blank" href="https://www.facebook.com/voixdujura" title="Ouvrir un nouvel onglet avec notre page Facebook" class="icon-facebook3"><span class="visually-hidden">Facebook</span></a>
                    <a target="_blank" href="https://www.twitter.com/voixdujura" title="Ouvrir un nouvel onglet avec notre page Twitter" class="icon-twitter3"><span class="visually-hidden">Twitter</span></a>
                </div>

                <div class="sociallinks mbl">
                    <a href="http://www.voixdujura.fr/feed/?post_type=post" title="Flux RSS des articles"><i class="icon-feed4 biggest"></i><span class="small">Les articles</span></a>
                    <a href="http://www.voixdujura.fr/feed/?post_type=breve" title="Flux RSS des brèves"><i class="icon-feed4 biggest"></i><span class="small">En bref</span></a>
                </div>
            </div>

            <div class="mod pls">
                <h3 class="bigger mbxs">Nous contacter</h3>
                <p class="big"><i class="icon-mail4 mrxs"></i>Par email</p>
                <form id="contact_form" method="post" class="pbs mbs"><div id="contact_result"></div><p class="mbs"><label for="sujet">Sujet</label><input type="text" name="sujet" id="sujet" class="w100" required /></p><p class="mbs"><label for="nomprenom">Prénom, Nom</label><input type="text" name="nomprenom" class="w100" id="nomprenom" required /></p><p class="mbs"><label for="email">Email</label><input type="email" name="email" class="w100" id="email" required /></p><p class="mbs"><label for="message">Votre message</label><textarea name="message" id="message" class="w100" required ></textarea></p><p class="w50 right"><input id="contact_send" class="pure-button pure-button-primary w100" type="submit" value="Envoyez" disabled /></p><input type="hidden" name="browser" value="" /><input type="hidden" name="action" value="contact-send" /><input type="hidden" id="_contactnonce" name="_contactnonce" value="2f8817bb32" /></form>            </div>

        </div>

        <div id="mentions" class="txtcenter small">
            &reg;Copyright 2015 <a href="http://www.publihebdos.com" title="Le groupe Publihebdos" rel="colleague">Publihebdos</a>. Tous droits réservés.
        </div>
    </footer>


<script type="text/javascript">//footer_code_preconcat

/* <![CDATA[ */       var pollsL10n = {
	ajax_url: "http://www.voixdujura.fr/wp-content/plugins/wp-polls/wp-polls.php",
	text_wait: "Votre dernière requête est en cours de traitement. Veuillez patienter ...",
	text_valid: "Veuillez choisir une réponse valide",
	text_multiple: "Nombres de choix autorisés",
	show_loading: "1",
	show_fading: "1"
};

/* ]]> */
</script><script type="text/javascript" src="/wp-content/cache/js/2216131bb54bbf79d017c733423f1d23.js"></script>
<script type="text/javascript">//footer_code_postconcat

/* <![CDATA[ */(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-35943520-3', 'auto');
if (typeof ga_dimension1 !== 'undefined') {
    ga('set', 'dimension1', ga_dimension1);
}
ga('send', 'pageview');
ga('create', 'UA-16537586-34', 'auto', {'name': 'plateformeTracker'});

var adblocktest = 'oui';
if ( $('#headerpub').length == 1 && $('#headerpub').height() > 0 ) {
    adblocktest = 'non';
}
ga('plateformeTracker.set', 'dimension1', adblocktest);

ga('plateformeTracker.send', 'pageview'); // Send page view for new tracker.

var is_gtm = false; window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  js.async=true;
  fjs.parentNode.insertBefore(js, fjs);
  t._e = [];
  t.ready = function(f) { t._e.push(f); };
  return t;
}(document, "script", "twitter-wjs"));

(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.3&appId=233082400092128";
  js.async=true;
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var nugg4Rubicon = '',
    nuggrid = encodeURIComponent(top.location.href);
    script = document.createElement('script');
    script.type = 'text/javascript';
    script.src = 'http://lpm-publihebdos.nuggad.net/rc?nuggn=919835570&nuggsid=482011541&nuggrid='+nuggrid;
    script.async=true;
    document.body.appendChild(script);
/* ]]> */
</script><div id="fb-root"></div>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type" : "WebSite",
  "url" : "http://www.voixdujura.fr",
  "name" : "Voix du Jura",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "http://www.voixdujura.fr/?s={search_term}",
    "query-input": "required name=search_term"
  }
}
</script><script type='text/javascript'><!--//<![CDATA[
if(window.matchMedia('(max-device-width: 600px)').matches) {
var ox_u = 'http://vador.publihebdos.com/www/delivery/al.php?zoneid=855&layerstyle=phsite&closetime=10';
if (document.context) ox_u += '&context=' + escape(document.context);
document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
}
//]]>--></script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"a0f2393e89","applicationID":"32554926","transactionName":"ZgMGMkBSVkACWxFRDF9JMRRbHFFdB10dFhNZFg==","queueTime":0,"applicationTime":866,"atts":"SkQFRAhIRU4=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
