<!doctype html>
<!--[if lte IE 6]> <html class="no-js ie6 ie67 ie678" lang="fr"> <![endif]-->
<!--[if IE 7]> <html class="no-js ie7 ie67 ie678" lang="fr" xmlns:og="http://ogp.me/ns#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 8]> <html class="no-js ie8 ie678" lang="fr" xmlns:og="http://ogp.me/ns#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 8]> <!--><html class="no-js" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
    <meta charset="UTF-8">
    <title>Le Domaine des Rousses : offre de ski améliorée pour ce dimanche &laquo; Article &laquo; Voix du Jura</title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <!--[if gt IE 7]><meta http-equiv=X-UA-Compatible content=IE=edge /><![endif]-->
    <!--[if lt IE 9]><script src="/wp-includes/js/html5shiv.js"></script><![endif]-->
    <link rel="stylesheet" href="http://www.voixdujura.fr/wp-content/themes/voixdujura/css/style.min.css?v=4.76.9" media="all">
    <link rel="alternate" type="application/rss+xml" title="Voix du Jura &raquo; Flux" href="http://www.voixdujura.fr/feed/" />
<link rel="stylesheet" id="concat-css" type="text/css" href="http://www.voixdujura.fr/wp-admin/load-styles.php?c=1&amp;load=flexslider,jplayer,jquerysmartbanner&amp;ver=6e1609bf9302335bfa47d4b3a0af2896" /><script type="text/javascript" src="http://www.voixdujura.fr/wp-admin/load-scripts.php?c=1&amp;load=jquery,swfobject&amp;ver=bef1004c05ae1ff0b23eb418cebc9c31"></script> <link rel='index' title='Voix du Jura' href='http://www.voixdujura.fr' />
<link rel="canonical" href="http://www.voixdujura.fr/le-domaine-des-rousses-offre-de-ski-amelioree-pour-ce-dimanche_24065/"/><meta property="og:locale" content="fr_FR" /><meta property="og:site_name" content="Voix du Jura" /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.voixdujura.fr/le-domaine-des-rousses-offre-de-ski-amelioree-pour-ce-dimanche_24065/" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:url" content="http://www.voixdujura.fr/le-domaine-des-rousses-offre-de-ski-amelioree-pour-ce-dimanche_24065/" /><meta property="og:title" content="Le Domaine des Rousses : offre de ski améliorée pour ce dimanche" /><meta name="twitter:title" content="Le Domaine des Rousses : offre de ski améliorée pour ce dimanche" /><meta property="og:description" content="La station des Rousses annonce, ce samedi soir, 30 pistes ouvertes sur 56 sur le domaine alpin et 176 km de pistes ouvertes en nordique..." /><meta name="description" content="La station des Rousses annonce, ce samedi soir, 30 pistes ouvertes sur 56 sur le domaine alpin et 176 km de pistes ouvertes en nordique..." /><meta name="twitter:description" content="La station des Rousses annonce, ce samedi soir, 30 pistes ouvertes sur 56 sur le domaine alpin et 176 km de pistes ouvertes en nordique..." /><meta property="og:image" content="http://www.voixdujura.fr/files/2017/02/Jouvencelles16h.png" /><meta name="twitter:image" content="http://www.voixdujura.fr/files/2017/02/Jouvencelles16h.png" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@VoixduJura"><meta name="twitter:creator" content="@VoixduJura"><meta name="application-name" content="Voix du Jura"><meta name="google-play-app" content="app-id=com.publihebdos.voixdujura">
    <link rel="apple-touch-icon" sizes="57x57" href="http://www.voixdujura.fr/wp-content/themes/voixdujura/favicons/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="http://www.voixdujura.fr/wp-content/themes/voixdujura/favicons/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="http://www.voixdujura.fr/wp-content/themes/voixdujura/favicons/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="http://www.voixdujura.fr/wp-content/themes/voixdujura/favicons/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="http://www.voixdujura.fr/wp-content/themes/voixdujura/favicons/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="http://www.voixdujura.fr/wp-content/themes/voixdujura/favicons/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="http://www.voixdujura.fr/wp-content/themes/voixdujura/favicons/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="http://www.voixdujura.fr/wp-content/themes/voixdujura/favicons/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="http://www.voixdujura.fr/wp-content/themes/voixdujura/favicons/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="http://www.voixdujura.fr/wp-content/themes/voixdujura/favicons/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="http://www.voixdujura.fr/wp-content/themes/voixdujura/favicons/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="http://www.voixdujura.fr/wp-content/themes/voixdujura/favicons/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="http://www.voixdujura.fr/wp-content/themes/voixdujura/favicons/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="http://www.voixdujura.fr/wp-content/themes/voixdujura/favicons/manifest.json">
    <link rel="shortcut icon" href="http://www.voixdujura.fr/wp-content/themes/voixdujura/favicons/favicon.ico">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="http://www.voixdujura.fr/wp-content/themes/voixdujura/favicons/mstile-144x144.png">
    <meta name="msapplication-config" content="http://www.voixdujura.fr/wp-content/themes/voixdujura/favicons/browserconfig.xml">
    <meta name="theme-color" content="#fff">
    <meta name="application-name" content="Voix du Jura">
    <meta name="apple-mobile-web-app-title" content="Voix du Jura"><meta property="fb:pages" content="174507395858" />    <meta name="google-site-verification" content="PNebTvoCsDt4fY07lWzBK1wDUyUwdMdH9brGD_zaigk" />
    
<script type="text/javascript">
<!--// <![CDATA[ 
var OA_zones = {"headerpub":580,"pavehaut":581,"pavebas":582,"promopubli":0,"habillage":583,"footerpub":584,"newsletter":0,"nativead":717}
// ]]> -->
</script>
<script type="text/javascript" src="http://vador.publihebdos.com/www/delivery/spcjs.php"></script>
</head>
<body class="homepage ">
    <noscript><a target="_blank" href="http://vador.publihebdos.com/www/delivery/ck.php?n=habillage583"><img alt="" src="http://vador.publihebdos.com/www/delivery/avw.php?zoneid=583&amp;n=habillage583"/></a></noscript><script type="text/javascript">OA_show("habillage");</script>
    <header id="header" role="banner" class="clearfix mbm">
        <div id="header-top" class="mw960p center">
            <h1 id="logo">
                <a href="http://www.voixdujura.fr" title="Voix du Jura">
                <img id="logo-img" src="http://www.voixdujura.fr/wp-content/themes/voixdujura/images/logo.png" alt="Voix du Jura" />
                </a>
            </h1>

            <div class="mod left plm">
                <div id="social-top" class="sociallinks">
                    <a target="_blank" href="https://www.facebook.com/voixdujura" title="Ouvrir un nouvel onglet avec notre page Facebook" class="icon-facebook3"><span class="visually-hidden">Facebook</span></a>
                    <a target="_blank" href="https://www.twitter.com/VoixduJura" title="Ouvrir un nouvel onglet avec notre page Twitter" class="icon-twitter3"><span class="visually-hidden">Twitter</span></a>
                    <a target="_blank" title="Flux RSS des articles" href="http://www.voixdujura.fr/feed" class="icon-feed4"><span class="visually-hidden">RSS</span></a>
                    <a title="Accèder au formulaire de contact" href="#contact_form" class="icon-mail4"><span class="visually-hidden">Contact</span></a>
                    <a title="S'inscrire à la newsletter" href="/newsletter" class="pure-button pure-button-primary paxs"><i class="icon-envelop mrs"></i>Je m'inscris à la Newsletter</a>
                </div>

                <form method="get" action="/" id="search-form">
                    <input type="search" onclick="this.value=''" value="Recherche" title="Saisir votre recherche et valider" name="s" id="s">
                    <button type="submit" value="Valider"><i class="icon-search"></i></button>
                </form>

            </div>
        </div>
        <nav id="navigation-primary" role="navigation">
            <ul>
            <li><a class="navigationprimary-link" href="/" title="Accueil du site 78actu"><i class="icon-home"></i><span class="visually-hidden">Accueil</span></a></li>                <li><a class="navigationprimary-link" href="/categorie/actualites" title="">Actualités</a></li>
                <li><a class="navigationprimary-link" href="/categorie/faits-divers" title="">Faits divers</a></li>
                <li>
                    <a class="navigationprimary-link" href="/categorie/sports" title="">Sports</a>
                    <div class="submenu small-hidden">
                    	<a href="/sports-resultats" title="Tous les résultats sportifs du Jura">Tous les résultats</a>
                    	<a href="/mondial-handball-2017" title="Mondial Handball 2017">Mondial Handball 2017</a>
                    </div>
                </li>
                <li><a class="navigationprimary-link" href="/categorie/loisirs" title="">Loisirs</a></li>
                <li><a class="navigationprimary-link" href="/categorie/economie" title="">Économie</a></li>
                <li class="navigationprimary-item services">
                    <span class="navigationprimary-link" title="Services extérieurs">Services<i class="icon-chevron-down plxs"></i></span>
                    <div class="submenu">
                                                <a class="submenu-link" href="/cartes-virtuelles/" title="Les cartes virtuelles offertes par votre journal">
                            Cartes Virtuelles
                        </a>
                                                <a class="submenu-link" href="/cinema" title="" rel="nofollow">Cinéma</a>
                        <a class="submenu-link" href="/programme-tv" title="" rel="nofollow">Programme Tv</a>
                        <a class="submenu-link" href="/horoscope"  title="" rel="nofollow">Horoscope</a>
                        <a class="submenu-link" target="_blank" href="http://www.tameteo.com/" title="">Météo</a>
                    </div>
                </li>
                <li class="navigationprimary-item annonces-legales">
                    <a class="navigationprimary-link" href="/annonces-legales" title="Publiez votre annonce légale">A. Légales</a>
                </li>
                <li class="abonnes">
                    <a class="navigationprimary-link" href="/abonnement" title="Abonnez-vous">Abonnez-vous</a>
                </li>

            </ul>
        </nav>
    </header>
    <div id="wrap" class="mw960p center">
        <div id="headerpub" class="line mbm"><script type="text/javascript"><!--// <![CDATA[
OA_show("headerpub");
// ]]> --></script><noscript><a target="_blank" href="http://vador.publihebdos.com/www/delivery/ck.php?n=headerpub580"><img alt="" src="http://vador.publihebdos.com/www/delivery/avw.php?zoneid=580&amp;n=headerpub580"/></a></noscript></div>
        

                <div id="breadcrumb" class="mbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
	<a href="http://www.voixdujura.fr" itemprop="url"><span itemprop="title">Accueil</span></a>
	</span></div>
        

                <div id="top" class="mbm"></div>
        
<div id="main" role="main" class="grid2-1 mbl cached">
    <div id="colLeft" class="mod">
                <article class="article mbl" id="article-24065">
            <header>
                <h1>
                                Le Domaine des Rousses : offre de ski améliorée pour ce dimanche</h1>
                <h2 class="bigger mts mbs" data-role="chapo">La station des Rousses annonce, ce samedi soir, 30 pistes ouvertes sur 56 sur le domaine alpin et 176 km de pistes ouvertes en nordique...</h2>
                <span class="small">Publié le : 04/02/2017 à 21:40</span>
            </header>

            <div id="share-top" class="line share">
                <span class="share-count" title="partages"><strong class="count"></strong><br /><span class="small">partages</span></span>
                <a class="share-button facebook" href="https://www.facebook.com/sharer.php?u=http://www.voixdujura.fr/le-domaine-des-rousses-offre-de-ski-amelioree-pour-ce-dimanche_24065/&amp;t=Le Domaine des Rousses : offre de ski améliorée pour ce dimanche" data-href="http://www.voixdujura.fr/le-domaine-des-rousses-offre-de-ski-amelioree-pour-ce-dimanche_24065/" data-layout="button_count" data-action="like" data-send="true" data-show-faces="false" data-share="true" rel="nofollow" target="_blank">Facebook</a>
                <a class="share-button twitter" href="https://twitter.com/intent/tweet?source=http://www.voixdujura.fr/le-domaine-des-rousses-offre-de-ski-amelioree-pour-ce-dimanche_24065/&amp;text=Le Domaine des Rousses : offre de ski améliorée pour ce dimanche : http://www.voixdujura.fr/le-domaine-des-rousses-offre-de-ski-amelioree-pour-ce-dimanche_24065/" data-url="" rel="nofollow" target="_blank">Twitter</a>
                <a class="share-button googleplus" href="https://plus.google.com/share?url=http://www.voixdujura.fr/le-domaine-des-rousses-offre-de-ski-amelioree-pour-ce-dimanche_24065/" data-href="http://www.voixdujura.fr/le-domaine-des-rousses-offre-de-ski-amelioree-pour-ce-dimanche_24065/" data-size="medium" rel="nofollow" target="_blank">Google +</a>
                <a class="share-button email" href="mailto:?subject=Le Domaine des Rousses : offre de ski améliorée pour ce dimanche&amp;body=http://www.voixdujura.fr/le-domaine-des-rousses-offre-de-ski-amelioree-pour-ce-dimanche_24065/" title="Envoyer par mail" rel="nofollow">Email</a>
            </div>

            <figure>
            <img src="http://www.voixdujura.fr/files/2017/02/Jouvencelles16h-630x0.png" alt="Jouvencelles16h.png" />
            <figcaption>Webcam La Porte des Jouvencelles ce samedi 4 janvier à 16 heures</figcaption>
            </figure>
            <div class="content">
                <p>Ce samedi 4 février en soirée, le Domaine des Rousses annonce <strong>une offre encore améliorée, notamment en ski Alpin,</strong> par rapport aux prévisions d’ouvertures diffusées vendredi 3 février (<a href="http://www.voixdujura.fr/bulletin-neige-du-samedi-4-et-dimanche-5-fevrier-2017_24055/" target="_blank">lire ici</a>).</p>
<p>Au total, en ski alpin, <strong>30 pistes seront ouvertes sur 56</strong> : 93 % sur le massif des Tuffes où seule la noire Vincent-Gauthier reste fermée, 92 % de pistes ouvertes sur le massif de la Serra, mais seulement 26 % de pistes ouvertes sur le massif de la Dôle. Le massif du Noirmont reste fermé. Les hauteurs de neige annoncées restent cependant modestes : 20 cm à 1160 m et 40 cm à 1420 mètres mesurés sur le massif des Tuffes.</p>
<p>Pour le ski nordique, toujours sur la station des Rousses, <strong>environ 176 km de pistes seront ouvertes.</strong> Restent fermées, dans le secteur de l’Obre les pistes verte La Petite Laponie, rouge Le Crêt des Landes, bleue l’Orbre et verte Les Marais. Les hauteurs de neige mesurées dans le secteur du massacre sont de 10 cm à 1180 et de 50 cm à 1350 m.</p>
<p>Dimanche et lundi, le haut Jura devrait recevoir de nouveaux apports en neige fraîche avant le retour des belles éclaircies à partir de mercredi.</p>
            </div>

            
           <footer id="signature" class="row mts mbl backUniv">
                <div class="col w30 paxs">
                    <p>Laurent Villette</p>
                </div>
                <div class="col w30 paxs">
                                </div>
                <div class="col w30 paxs">
                                </div>
            </footer>

            
            <div id="share-bottom" class="line share">
                <span class="share-count" title="partages"><strong class="count"></strong><br /><span class="small">partages</span></span>
                <a class="share-button facebook" href="https://www.facebook.com/sharer.php?u=http://www.voixdujura.fr/le-domaine-des-rousses-offre-de-ski-amelioree-pour-ce-dimanche_24065/&amp;t=Le Domaine des Rousses : offre de ski améliorée pour ce dimanche" data-href="http://www.voixdujura.fr/le-domaine-des-rousses-offre-de-ski-amelioree-pour-ce-dimanche_24065/" data-layout="button_count" data-action="like" data-send="true" data-show-faces="false" data-share="true" rel="nofollow" target="_blank">Facebook</a>
                <a class="share-button twitter" href="https://twitter.com/intent/tweet?source=http://www.voixdujura.fr/le-domaine-des-rousses-offre-de-ski-amelioree-pour-ce-dimanche_24065/&amp;text=Le Domaine des Rousses : offre de ski améliorée pour ce dimanche : http://www.voixdujura.fr/le-domaine-des-rousses-offre-de-ski-amelioree-pour-ce-dimanche_24065/" data-url="" rel="nofollow" target="_blank">Twitter</a>
                <a class="share-button googleplus" href="https://plus.google.com/share?url=http://www.voixdujura.fr/le-domaine-des-rousses-offre-de-ski-amelioree-pour-ce-dimanche_24065/" data-href="http://www.voixdujura.fr/le-domaine-des-rousses-offre-de-ski-amelioree-pour-ce-dimanche_24065/" data-size="medium" rel="nofollow" target="_blank">Google +</a>
                <a class="share-button email" href="mailto:?subject=Le Domaine des Rousses : offre de ski améliorée pour ce dimanche&amp;body=http://www.voixdujura.fr/le-domaine-des-rousses-offre-de-ski-amelioree-pour-ce-dimanche_24065/" title="Envoyer par mail" rel="nofollow">Email</a>
            </div>
        </article>

        <div id="nativeadarticle" class="mbm nativead"><script type="text/javascript"><!--// <![CDATA[
OA_show("nativead");
// ]]> --></script><noscript><a target="_blank" href="http://vador.publihebdos.com/www/delivery/ck.php?n=nativead717"><img alt="" src="http://vador.publihebdos.com/www/delivery/avw.php?zoneid=717&amp;n=nativead717"/></a></noscript></div>
        
        <aside id="Widget-Outbrain" class="mtm mbm">
            <div class="OUTBRAIN" data-src="http://www.voixdujura.fr/le-domaine-des-rousses-offre-de-ski-amelioree-pour-ce-dimanche_24065/" data-widget-id="AR_1" data-ob-template="Publihebdos" ></div>
            <script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
        </aside>

        
<div id="Commentaires" class="mbm borderUniv">
    <div class="row tabs bbg2">
        <a href="#treagir" id="Commentaires_treagir" class="col tab active pts pbs backUniv">Commenter</a>
        <a href="#tcommentaires" id="Commentaires_tcommentaires" class=" col tab pts pbs">0 commentaire(s)</a>
    </div>

        <form id="treagir" class="tabContent pas" action="http://www.voixdujura.fr/wp-comments-post.php" method="post">
        <textarea name="comment" id="comment" class="w100" rows="10" tabindex="4"></textarea>

                <div class="row mbs">
            <label class="col w33" for="author">Nom <small>(obligatoire)</small></label>
            <input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required="true" />
        </div>
        <div class="row mbs">
            <label class="col w33" for="author_email">Adresse e-mail <small><br />(ne sera pas publié) (obligatoire)</small></label>
            <input type="text" name="email" id="author_email" value="" size="22" tabindex="2" aria-required="true" />
        </div>
        <!-- <div>
            <label for="url">Site Web</label><br />
            <input type="text" name="url" id="url" value="" size="22" tabindex="3" />
        </div> -->
        
        <div id="captchaInputDiv" class="line mts mbs"><label for="captcha_code" class="mod left w50"><input type="text" value="" name="captcha_code" id="captcha_code" tabindex="4" size="10" /> insérez le code ci-contre</label><div class="bHalf" style="" id="captchaImgDiv"><img id="si_image" style="border-style:none; margin:0; padding-right:5px; float:left;" src="" alt="Captcha en cours de génération....." title="image de sécurité" /><a href="http://www.voixdujura.fr/wp-content/mu-plugins/ProtectSpam/Captcha/securimage_play.php" title="Version audio "><img src="http://www.voixdujura.fr/wp-content/mu-plugins/ProtectSpam/Captcha/images/audio_icon.gif" alt="Version audio " style="border-style:none; margin:0; vertical-align:top;" onclick="this.blur()" /></a><br /><a href="#" title="Changer l'image" onclick="document.getElementById('si_image').src = 'http://www.voixdujura.fr/wp-content/mu-plugins/ProtectSpam/Captcha/securimage_show_high.php?sid=' + Math.random(); return false">
	  <img src="http://www.voixdujura.fr/wp-content/mu-plugins/ProtectSpam/Captcha/images/refresh.gif" alt="Changer l&#039;image" style="border-style:none; margin:0; vertical-align:bottom;" onclick="this.blur()" /></a><script type="text/javascript">document.getElementById('si_image').src = 'http://www.voixdujura.fr/wp-content/mu-plugins/ProtectSpam/Captcha/securimage_show_high.php?sid=' + Math.random();</script></div></div>
        <div>
            <input type="hidden" name="comment_post_ID" value="24065" />
            <button type="submit" id="comment_submit" name="comment_submit" class="submit" tabindex="5">Valider mon commentaire</button>
        </div>
    </form>
        <script> 
    var postId = 24065, 
        userId = 0;
    </script>
    <div id="tcommentaires" class="tabContent"></div>
</div>
        <aside id="rebondir" class="borderUniv tiny-hidden">
            <h2 class="widget-block-header bigger">À lire aussi</h2>
            <ul class="unstyled mts pls">
            <li class="pbs"><a href="http://www.voixdujura.fr/carton-plein-pour-les-rencontres-nationales-de-lyme-a-lons-le-saunier_23981/" title="Ouvrir l'article" class="titre chevronsB">Carton plein pour les Rencontres nationales de Lyme à Lons-le-Saunier</a></li><li class="pbs"><a href="http://www.voixdujura.fr/la-transju-2017-ce-sera-bois-d-amont-premanon-sur-50-km_24080/" title="Ouvrir l'article" class="titre chevronsB">La Transju' 2017 : ce sera Bois d'Amont - Prémanon sur 50 km</a></li><li class="pbs"><a href="http://www.voixdujura.fr/une-jeune-fille-signalee-disparue-dans-le-doubs_24082/" title="Ouvrir l'article" class="titre chevronsB">Une jeune fille signalée disparue dans le Doubs</a></li>            </ul>
        </aside>
            </div>

    
<aside id="aside" class="mod pls">
	<div id="Widget-DerniersArticles" class="mod mbm sitewidget fondGris"><h2 class="widget-block-header" >Faits-divers</h2><ul class="unstyled pls prs mts"><li class="clearfix mbm"><span class="small">10h22 - dim.  5</span><h3 class="normal"><a href="http://www.voixdujura.fr/une-voiture-percute-un-mur-2-blesses_24068/" title="Lire l'article Une voiture percute un mur : 2 blessés">Une voiture percute un mur : 2 blessés</a></h3></li><li class="clearfix mbm"><span class="small">10h05 - dim.  5</span><h3 class="normal"><a href="http://www.voixdujura.fr/debut-d-incendie-dans-un-chalet_24067/" title="Lire l'article Début d&#039;incendie dans un chalet"><span class="colorUniv" data-role="city">Prémanon</span> Début d'incendie dans un chalet</a></h3></li><li class="clearfix mbm"><img class="right" src="http://www.voixdujura.fr/files/2017/02/IMG_5136-55x55.JPG" alt="IMG_5136.JPG" width="55" height="55" /><span class="small">19h36 - jeu.  2</span><h3 class="normal"><a href="http://www.voixdujura.fr/de-marseille-au-jura-une-journee-pour-sauver-un-homme-en-detresse_23979/" title="Lire l'article De Marseille au Jura, une journée pour sauver un homme en détresse"><span class="colorUniv" data-role="city">Poligny</span> De Marseille au Jura, une journée pour sauver un homme en détresse</a></h3></li><li class="clearfix mbm"><span class="small">16h10 - jeu.  2</span><h3 class="normal"><a href="http://www.voixdujura.fr/une-fuite-de-gaz-detectee-a-conliege_24048/" title="Lire l'article Une fuite de gaz détectée à Conliège"><span class="colorUniv" data-role="city">Conliège</span> Une fuite de gaz détectée à Conliège</a></h3></li><li class="clearfix mbm"><span class="small">10h16 - jeu.  2</span><h3 class="normal"><a href="http://www.voixdujura.fr/un-jeune-de-19-ans-part-en-tonneaux-a-equevillon_24014/" title="Lire l'article Un jeune de 19 ans part en tonneaux à Equevillon"><span class="colorUniv" data-role="city">Équevillon</span> Un jeune de 19 ans part en tonneaux à Equevillon</a></h3></li></ul></div><div id="pavehaut" class="mbl txtcenter"><script type="text/javascript"><!--// <![CDATA[
OA_show("pavehaut");
// ]]> --></script><noscript><a target="_blank" href="http://vador.publihebdos.com/www/delivery/ck.php?n=pavehaut581"><img alt="" src="http://vador.publihebdos.com/www/delivery/avw.php?zoneid=581&amp;n=pavehaut581"/></a></noscript></div><!-- CACHE --><div id="Widget-Journal" class="mod mbm" ><h2 class="visually-hidden" >Votre journal cette semaine</h2><div id="Journal1" class="pa2 tabContent inner abonnementPayant"><a class="bl une-widget mbm" href="/journal-numerique" title="À la Une de votre journal cette semaine">
                    <img src="http://www.publihebdos.com/wp-content/unes_journaux/2017/05/01Q-VJ-800.jpg" alt="Une de la semaine"/>
                </a>
	            <a href="/journal-numerique" class="blocaboPayant hvr-sweep-to-right bl">
	            <span class="blocorangePayant inbl left"><i class="icon-chevron-thin-right"></i></span>
	                Achetez votre journal
	            </a></div></div><div id="pavebas" class="mbl txtcenter"><script type="text/javascript"><!--// <![CDATA[
OA_show("pavebas");
// ]]> --></script><noscript><a target="_blank" href="http://vador.publihebdos.com/www/delivery/ck.php?n=pavebas582"><img alt="" src="http://vador.publihebdos.com/www/delivery/avw.php?zoneid=582&amp;n=pavebas582"/></a></noscript></div><div id="Widget-Newsletter" class="mod sitewidget promo" ><p class="pbm">Un concentré d'informations pour ne rien manquer !</p><a href="http://www.voixdujura.fr/newsletter" class="pure-button pure-button-primary"><i class="icon-envelop mrs"></i>Je m'inscris à la newsletter</a></div><!-- CACHE --><div id="Widget-TwitterFil" class="widgetTwitter mod mbm tiny-hidden" ><a class="socialite twitter-timeline" data-tweet-limit="3" href="https://twitter.com/VoixduJura">Tweets by VoixduJura</a></div>
	<div id="ultimedia_wrapper" class="mbm"></div>
	<script type="text/javascript">
	var ULTIMEDIA_mdtk = "01722489";
	var ULTIMEDIA_date = "20170204";//Insérez ici la date de l'article ou la date de mise à jour Exemple: 20141007
	var ULTIMEDIA_target = "ultimedia_wrapper";
	var ULTIMEDIA_resize = true;
	var ULTIMEDIA_async = true;
	</script>
	<script type="text/javascript" src="http://www.ultimedia.com/js/common/smart.js"></script>
</aside>
</div>
<div id="footerpub" class="line mtl"><script type="text/javascript"><!--// <![CDATA[
OA_show("footerpub");
// ]]> --></script><noscript><a target="_blank" href="http://vador.publihebdos.com/www/delivery/ck.php?n=footerpub584"><img alt="" src="http://vador.publihebdos.com/www/delivery/avw.php?zoneid=584&amp;n=footerpub584"/></a></noscript></div></div>
    <footer id="footer" class="line mtl ptm">
        <div class="grid3 w960p pbm mbm center bbg1">
            <div class="mod">
                <h3 class="bigger mbxs bbg1">Voix du Jura</h3>
                <ul id="internal-links" class="unstyled pa0 ma0">
                    <li class="pts pbs bbw1">
                        <a href="/contact" title="L'équipe de Voix du Jura">Contact</a>
                    </li>
                    <li class="pts pbs bbw1">
                        <a href="/annonces-legales" title="Publiez votre annonce légale">Les Annonces Légales</a>
                    </li>
                    <li class="pts pbs bbw1">
                        <a href="/mentions-legales" rel="nofollow">Mentions légales</a>
                    </li>
                    <li class="pts pbs bbw1">
                        <a href="/conditions-generales-d-utilisation" rel="nofollow">Conditions générales d'utilisation</a>
                    </li>
                    <li class="pts pbs bbw1">
                        <a href="/charte-de-moderation" rel="nofollow">Charte de modération</a>
                    </li>
                    <li class="pts pbs bbw1">
                        <a href="http://www.hebdoscom.com/" rel="colleague">Publicité</a>
                    </li>
                    <li class="pts pbs">
                        <a href="http://www.publihebdos.com/groupe/bienvenue" rel="colleague">Le groupe Publihebdos</a>
                    </li>
                </ul>
            </div>

            <div class="mod prs">
                <h3 class="bigger mbxs bbg1">Restez informés</h3>

                <p class="big mbs">Sur les réseaux sociaux</p>
                <div id="Widget-Facebook-1" class="Widget-Facebook mbs"><div class="fb-page" data-href="https://www.facebook.com/voixdujura" data-hide-cover="true" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/voixdujura">voixdujura</a></div></div></div>                <div id="social-bottom" class="sociallinks mbl">
                    <a target="_blank" href="https://www.facebook.com/voixdujura" title="Ouvrir un nouvel onglet avec notre page Facebook" class="icon-facebook3"><span class="visually-hidden">Facebook</span></a>
                    <a target="_blank" href="https://www.twitter.com/voixdujura" title="Ouvrir un nouvel onglet avec notre page Twitter" class="icon-twitter3"><span class="visually-hidden">Twitter</span></a>
                </div>

                <div class="sociallinks mbl">
                    <a href="http://www.voixdujura.fr/feed/?post_type=post" title="Flux RSS des articles"><i class="icon-feed4 biggest"></i><span class="small">Les articles</span></a>
                    <a href="http://www.voixdujura.fr/feed/?post_type=breve" title="Flux RSS des brèves"><i class="icon-feed4 biggest"></i><span class="small">En bref</span></a>
                </div>
            </div>

            <div class="mod pls">
                <h3 class="bigger mbxs">Nous contacter</h3>
                <p class="big"><i class="icon-mail4 mrxs"></i>Par email</p>
                <form id="contact_form" method="post" class="pbs mbs"><div id="contact_result"></div><p class="mbs"><label for="sujet">Sujet</label><input type="text" name="sujet" id="sujet" class="w100" required /></p><p class="mbs"><label for="nomprenom">Prénom, Nom</label><input type="text" name="nomprenom" class="w100" id="nomprenom" required /></p><p class="mbs"><label for="email">Email</label><input type="email" name="email" class="w100" id="email" required /></p><p class="mbs"><label for="message">Votre message</label><textarea name="message" id="message" class="w100" required ></textarea></p><p class="w50 right"><input id="contact_send" class="pure-button pure-button-primary w100" type="submit" value="Envoyez" disabled /></p><input type="hidden" name="browser" value="" /><input type="hidden" name="action" value="contact-send" /><input type="hidden" id="_contactnonce" name="_contactnonce" value="68a783cf5c" /></form>            </div>

        </div>

        <div id="mentions" class="txtcenter small">
            &reg;Copyright 2015 <a href="http://www.publihebdos.com" title="Le groupe Publihebdos" rel="colleague">Publihebdos</a>. Tous droits réservés.
        </div>
    </footer>


<script type="text/javascript">//footer_code_preconcat

/* <![CDATA[ */       var pollsL10n = {
	ajax_url: "http://www.voixdujura.fr/wp-content/plugins/wp-polls/wp-polls.php",
	text_wait: "Votre dernière requête est en cours de traitement. Veuillez patienter ...",
	text_valid: "Veuillez choisir une réponse valide",
	text_multiple: "Nombres de choix autorisés",
	show_loading: "1",
	show_fading: "1"
};

/* ]]> */
</script><script type="text/javascript" src="/wp-content/cache/js/2216131bb54bbf79d017c733423f1d23.js"></script>
<script type="text/javascript">//footer_code_postconcat

/* <![CDATA[ */(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-35943520-3', 'auto');
if (typeof ga_dimension1 !== 'undefined') {
    ga('set', 'dimension1', ga_dimension1);
}
ga('send', 'pageview');
ga('create', 'UA-16537586-34', 'auto', {'name': 'plateformeTracker'});

var adblocktest = 'oui';
if ( $('#headerpub').length == 1 && $('#headerpub').height() > 0 ) {
    adblocktest = 'non';
}
ga('plateformeTracker.set', 'dimension1', adblocktest);

ga('plateformeTracker.send', 'pageview'); // Send page view for new tracker.

var is_gtm = false; window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  js.async=true;
  fjs.parentNode.insertBefore(js, fjs);
  t._e = [];
  t.ready = function(f) { t._e.push(f); };
  return t;
}(document, "script", "twitter-wjs"));

(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.3&appId=233082400092128";
  js.async=true;
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
/* ]]> */
</script><div id="fb-root"></div>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type" : "WebSite",
  "url" : "http://www.voixdujura.fr",
  "name" : "Voix du Jura",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "http://www.voixdujura.fr/?s={search_term}",
    "query-input": "required name=search_term"
  }
}
</script><script type='text/javascript'><!--//<![CDATA[
if(window.matchMedia('(max-device-width: 600px)').matches) {
var ox_u = 'http://vador.publihebdos.com/www/delivery/al.php?zoneid=855&layerstyle=phsite&closetime=10';
if (document.context) ox_u += '&context=' + escape(document.context);
document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
}
//]]>--></script></body>
</html>
