<!doctype html>
<!--[if lte IE 6]> <html class="no-js ie6 ie67 ie678" lang="fr"> <![endif]-->
<!--[if IE 7]> <html class="no-js ie7 ie67 ie678" lang="fr" xmlns:og="http://ogp.me/ns#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 8]> <html class="no-js ie8 ie678" lang="fr" xmlns:og="http://ogp.me/ns#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 8]> <!--><html class="no-js" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
    <meta charset="UTF-8">
    <title>L&#039;Agence de santé annonce de nouvelles aides pour les hôpitaux Jura Sud &laquo; Article &laquo; Voix du Jura</title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <!--[if gt IE 7]><meta http-equiv=X-UA-Compatible content=IE=edge /><![endif]-->
    <!--[if lt IE 9]><script src="/wp-includes/js/html5shiv.js"></script><![endif]-->
    <link rel="stylesheet" href="http://www.voixdujura.fr/wp-content/themes/voixdujura/css/style.min.css?v=4.77" media="all">
    <link rel="alternate" type="application/rss+xml" title="Voix du Jura &raquo; Flux" href="http://www.voixdujura.fr/feed/" />
<link rel="stylesheet" id="concat-css" type="text/css" href="http://www.voixdujura.fr/wp-admin/load-styles.php?c=1&amp;load=flexslider,jplayer,jquerysmartbanner&amp;ver=6e1609bf9302335bfa47d4b3a0af2896" /><script type="text/javascript" src="http://www.voixdujura.fr/wp-admin/load-scripts.php?c=1&amp;load=jquery,swfobject&amp;ver=bef1004c05ae1ff0b23eb418cebc9c31"></script> <link rel='index' title='Voix du Jura' href='http://www.voixdujura.fr' />
<link rel="canonical" href="http://www.voixdujura.fr/l-agence-de-sante-annonce-de-nouvelles-aides-pour-les-hopitaux-jura-sud_29546/"/><meta property="og:locale" content="fr_FR" /><meta property="og:site_name" content="Voix du Jura" /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.voixdujura.fr/l-agence-de-sante-annonce-de-nouvelles-aides-pour-les-hopitaux-jura-sud_29546/" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:url" content="http://www.voixdujura.fr/l-agence-de-sante-annonce-de-nouvelles-aides-pour-les-hopitaux-jura-sud_29546/" /><meta property="og:title" content="L&#039;Agence de santé annonce de nouvelles aides pour les hôpitaux Jura Sud" /><meta name="twitter:title" content="L&#039;Agence de santé annonce de nouvelles aides pour les hôpitaux Jura Sud" /><meta property="og:description" content="Alors qu&#039;une manifestation se prépare entre Saint-Claude et Lons samedi « pour la sauvegarde de l&#039;hôpial », l&#039;ARS annonce une aide de 1,5 M d’euros." /><meta name="description" content="Alors qu&#039;une manifestation se prépare entre Saint-Claude et Lons samedi « pour la sauvegarde de l&#039;hôpial », l&#039;ARS annonce une aide de 1,5 M d’euros." /><meta name="twitter:description" content="Alors qu&#039;une manifestation se prépare entre Saint-Claude et Lons samedi « pour la sauvegarde de l&#039;hôpial », l&#039;ARS annonce une aide de 1,5 M d’euros." /><meta property="og:image" content="http://www.voixdujura.fr/files/2017/12/L1330400-630x0.JPG" /><meta name="twitter:image" content="http://www.voixdujura.fr/files/2017/12/L1330400-630x0.JPG" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@VoixduJura"><meta name="twitter:creator" content="@VoixduJura"><meta name="application-name" content="Voix du Jura"><meta name="google-play-app" content="app-id=com.publihebdos.voixdujura">
    <link rel="apple-touch-icon" sizes="57x57" href="http://www.voixdujura.fr/wp-content/themes/voixdujura/favicons/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="http://www.voixdujura.fr/wp-content/themes/voixdujura/favicons/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="http://www.voixdujura.fr/wp-content/themes/voixdujura/favicons/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="http://www.voixdujura.fr/wp-content/themes/voixdujura/favicons/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="http://www.voixdujura.fr/wp-content/themes/voixdujura/favicons/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="http://www.voixdujura.fr/wp-content/themes/voixdujura/favicons/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="http://www.voixdujura.fr/wp-content/themes/voixdujura/favicons/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="http://www.voixdujura.fr/wp-content/themes/voixdujura/favicons/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="http://www.voixdujura.fr/wp-content/themes/voixdujura/favicons/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="http://www.voixdujura.fr/wp-content/themes/voixdujura/favicons/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="http://www.voixdujura.fr/wp-content/themes/voixdujura/favicons/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="http://www.voixdujura.fr/wp-content/themes/voixdujura/favicons/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="http://www.voixdujura.fr/wp-content/themes/voixdujura/favicons/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="http://www.voixdujura.fr/wp-content/themes/voixdujura/favicons/manifest.json">
    <link rel="shortcut icon" href="http://www.voixdujura.fr/wp-content/themes/voixdujura/favicons/favicon.ico">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="http://www.voixdujura.fr/wp-content/themes/voixdujura/favicons/mstile-144x144.png">
    <meta name="msapplication-config" content="http://www.voixdujura.fr/wp-content/themes/voixdujura/favicons/browserconfig.xml">
    <meta name="theme-color" content="#fff">
    <meta name="application-name" content="Voix du Jura">
    <meta name="apple-mobile-web-app-title" content="Voix du Jura"><meta property="fb:pages" content="174507395858" />    <meta name="google-site-verification" content="PNebTvoCsDt4fY07lWzBK1wDUyUwdMdH9brGD_zaigk" />
    
<script type="text/javascript">
<!--// <![CDATA[ 
var OA_zones = {"headerpub":580,"pavehaut":581,"pavebas":582,"promopubli":0,"habillage":583,"footerpub":584,"newsletter":0,"nativead":717}
// ]]> -->
</script>
<script type="text/javascript" src="http://vador.publihebdos.com/www/delivery/spcjs.php"></script>
</head>
<body class="homepage ">
    <noscript><a target="_blank" href="http://vador.publihebdos.com/www/delivery/ck.php?n=habillage583"><img alt="" src="http://vador.publihebdos.com/www/delivery/avw.php?zoneid=583&amp;n=habillage583"/></a></noscript><script type="text/javascript">OA_show("habillage");</script>
    <header id="header" role="banner" class="clearfix mbm">
        <div id="header-top" class="mw960p center">
            <h1 id="logo">
                <a href="http://www.voixdujura.fr" title="Voix du Jura">
                <img id="logo-img" src="http://www.voixdujura.fr/wp-content/themes/voixdujura/images/logo.png" alt="Voix du Jura" />
                </a>
            </h1>

            <div class="mod left plm">
                <div id="social-top" class="sociallinks">
                    <a target="_blank" href="https://www.facebook.com/voixdujura" title="Ouvrir un nouvel onglet avec notre page Facebook" class="icon-facebook3"><span class="visually-hidden">Facebook</span></a>
                    <a target="_blank" href="https://www.twitter.com/VoixduJura" title="Ouvrir un nouvel onglet avec notre page Twitter" class="icon-twitter3"><span class="visually-hidden">Twitter</span></a>
                    <a target="_blank" title="Flux RSS des articles" href="http://www.voixdujura.fr/feed" class="icon-feed4"><span class="visually-hidden">RSS</span></a>
                    <a title="Accèder au formulaire de contact" href="#contact_form" class="icon-mail4"><span class="visually-hidden">Contact</span></a>
                    <a title="S'inscrire à la newsletter" href="/newsletter" class="pure-button pure-button-primary paxs"><i class="icon-envelop mrs"></i>Je m'inscris à la Newsletter</a>
                </div>

                <form method="get" action="/" id="search-form">
                    <input type="search" onclick="this.value=''" value="Recherche" title="Saisir votre recherche et valider" name="s" id="s">
                    <button type="submit" value="Valider"><i class="icon-search"></i></button>
                </form>

            </div>
        </div>
        <nav id="navigation-primary" role="navigation">
            <ul>
            <li><a class="navigationprimary-link" href="/" title="Accueil du site 78actu"><i class="icon-home"></i><span class="visually-hidden">Accueil</span></a></li>                <li><a class="navigationprimary-link" href="/categorie/actualites" title="">Actualités</a></li>
                <li><a class="navigationprimary-link" href="/categorie/faits-divers" title="">Faits divers</a></li>
                <li>
                    <a class="navigationprimary-link" href="/categorie/sports" title="">Sports</a>
                    <div class="submenu small-hidden">
                    <a href="/sports-resultats" title="Tous les résultats sportifs du Jura">Tous les résultats</a>
                    </div>
                </li>
                <li><a class="navigationprimary-link" href="/categorie/loisirs" title="">Loisirs</a></li>
                <li><a class="navigationprimary-link" href="/categorie/economie" title="">Économie</a></li>
                <li class="navigationprimary-item services">
                    <span class="navigationprimary-link" title="Services extérieurs">Services<i class="icon-chevron-down plxs"></i></span>
                    <div class="submenu">
                                                <a class="submenu-link" href="/cartes-virtuelles/" title="Les cartes virtuelles offertes par votre journal">
                            Cartes Virtuelles
                        </a>
                                                <a class="submenu-link" href="/cinema" title="" rel="nofollow">Cinéma</a>
                        <a class="submenu-link" href="/programme-tv" title="" rel="nofollow">Programme Tv</a>
                        <a class="submenu-link" href="/horoscope"  title="" rel="nofollow">Horoscope</a>
                        <a class="submenu-link" target="_blank" href="http://www.tameteo.com/" title="">Météo</a>
                    </div>
                </li>
                <li class="navigationprimary-item annonces-legales">
                    <a class="navigationprimary-link" href="/annonces-legales" title="Publiez votre annonce légale">A. Légales</a>
                </li>
                <li class="abonnes">
                    <a class="navigationprimary-link" href="/abonnement" title="Abonnez-vous">Abonnez-vous</a>
                </li>

            </ul>
        </nav>
    </header>
    <div id="wrap" class="mw960p center">
        <div id="headerpub" class="line mbm"><script type="text/javascript"><!--// <![CDATA[
OA_show("headerpub");
// ]]> --></script><noscript><a target="_blank" href="http://vador.publihebdos.com/www/delivery/ck.php?n=headerpub580"><img alt="" src="http://vador.publihebdos.com/www/delivery/avw.php?zoneid=580&amp;n=headerpub580"/></a></noscript></div>

        

                <div id="breadcrumb" class="mbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
	<a href="http://www.voixdujura.fr" itemprop="url"><span itemprop="title">Accueil</span></a>
	</span></div>
        
                <div id="top" class="mbm"></div>
        
<div id="main" role="main" class="grid2-1 mbl cached">
    <div id="colLeft" class="mod">
                <article class="article mbl" id="article-29546">
            <header>
                <h1>
                                L'Agence de santé annonce de nouvelles aides pour les hôpitaux Jura Sud</h1>
                <h2 class="bigger mts mbs" data-role="chapo">Alors qu'une manifestation se prépare entre Saint-Claude et Lons samedi « pour la sauvegarde de l'hôpial », l'ARS annonce une aide de 1,5 M d’euros.</h2>
                <span class="small">Publié le : 01/12/2017 à 11:25</span>
            </header>

            <div id="share-top" class="line share">
                <span class="share-count" title="partages"><strong class="count"></strong><br /><span class="small">partages</span></span>
                <a class="share-button facebook" href="https://www.facebook.com/sharer.php?u=http://www.voixdujura.fr/l-agence-de-sante-annonce-de-nouvelles-aides-pour-les-hopitaux-jura-sud_29546/&amp;t=L&#039;Agence de santé annonce de nouvelles aides pour les hôpitaux Jura Sud" data-href="http://www.voixdujura.fr/l-agence-de-sante-annonce-de-nouvelles-aides-pour-les-hopitaux-jura-sud_29546/" data-layout="button_count" data-action="like" data-send="true" data-show-faces="false" data-share="true" rel="nofollow" target="_blank">Facebook</a>
                <a class="share-button twitter" href="https://twitter.com/intent/tweet?source=http://www.voixdujura.fr/l-agence-de-sante-annonce-de-nouvelles-aides-pour-les-hopitaux-jura-sud_29546/&amp;text=L&#039;Agence de santé annonce de nouvelles aides pour les hôpitaux Jura Sud : http://www.voixdujura.fr/l-agence-de-sante-annonce-de-nouvelles-aides-pour-les-hopitaux-jura-sud_29546/" data-url="" rel="nofollow" target="_blank">Twitter</a>
                <a class="share-button googleplus" href="https://plus.google.com/share?url=http://www.voixdujura.fr/l-agence-de-sante-annonce-de-nouvelles-aides-pour-les-hopitaux-jura-sud_29546/" data-href="http://www.voixdujura.fr/l-agence-de-sante-annonce-de-nouvelles-aides-pour-les-hopitaux-jura-sud_29546/" data-size="medium" rel="nofollow" target="_blank">Google +</a>
                <a class="share-button email" href="mailto:?subject=L&#039;Agence de santé annonce de nouvelles aides pour les hôpitaux Jura Sud&amp;body=http://www.voixdujura.fr/l-agence-de-sante-annonce-de-nouvelles-aides-pour-les-hopitaux-jura-sud_29546/" title="Envoyer par mail" rel="nofollow">Email</a>
            </div>

            <figure>
            <img src="http://www.voixdujura.fr/files/2017/12/L1330400-630x0-630x0.JPG" alt="L1330400-630x0.JPG" />
            <figcaption>Les Sanclaudiens seront de nouveau dans les rues de Lons, samedi,pour défendre leur hôpital</figcaption>
            </figure>
            <div class="content">
                <p>A la veille de la grande manifestation prévue samedi 1er décembre de<strong> Saint-Claude </strong>à <strong>Lons-le-Saunier </strong>(lire ici), dans un communiqué, l&#8217;Agence régionale de Santé annonce « de nouvelles aides financières pour les hôpitaux du Jura Sud ».</p>
<p>Ainsi, estime l&#8217;agence,<strong> « l’Etat est pleinement engagé pour réussir le « nouveau départ » des hôpitaux du Jura Sud et garantir à tous l’accès à un service public hospitalier de grande qualité. La mission d’administration provisoire reste en place pour garantir la bonne mise en oeuvre de cette organisation et une nouvelle aide exceptionnelle de 1,5 M d’euros vient d’être attribuée aux établissements, s’ajoutant à celles de 1,5 M€ versée cet été au CHI Jura Sud et de 1,12 M€ débloquée en mai dernier au profit du centre hospitalier de Saint-Claude. Soit un total de 4,12 M€. »</strong></p>
<p>Au passage, l&#8217;ARS rappelle que le projet initial de réorganisation des soins sur le territoire qu&#8217;elle propose a été amendé et enrichi, <strong>« tenant compte des propositions formulées pendant la phase de concertation, pour définir une nouvelle organisation des soins pour le Jura Sud. » Le plan d’actions a été présenté aux élus le 27 octobre et se met en place qui « permettra de consolider les établissements sur le territoire. »</strong></p>
<h3>Chaque site hospitalier préservé</h3>
<p>Cette nouvelle organisation de l’offre de soins préserve des services sur chaque site suivant des principes de spécialisation et de gradation des soins.</p>
<ul>
<li>Le site de <strong>Lons-le-Saunier </strong>a vocation à se recentrer sur son activité sanitaire complète autour d’un plateau technique modernisé, en partenariat avec la clinique du Jura. Son activité s’ouvrira sur le territoire grâce à l’organisation de consultations avancées sur les autres sites.</li>
<li>Sur le centre hospitalier de <strong>Saint-Claude,</strong> le service d’urgences sera maintenu, ainsi que le centre lourd de dialyse. Une activité de chirurgie ambulatoire sera également assurée. Un centre périnatal de proximité (CPP) et des consultations de pédiatrie prendront le relais de la maternité. Un dispositif d’astreintes de sages-femmes permettra de sécuriser les transports des femmes enceintes pour leur accouchement dans la maternité de leur choix, en cas de transports urgents. Des chimiothérapies pourront également être pratiquées sur place. Une autorisation pour l’implantation d’une IRM sera accordée par l’ARS.</li>
<li>Le site de <strong>Champagnole</strong> sera consolidé autour d’une filière gériatrique renforcée par de nouvelles capacités en soins de suite et de réadaptation (SSR) et des places supplémentaires d’hébergement pour personnes âgées dépendantes (EHPAD). Un appel à projets pour la création d’un nouvel EHPAD de 80 places sur le canton de Champagnole sera lancé conjointement par l’ARS et le Conseil départemental du Jura dans les prochains mois.</li>
<li>Le centre hospitalier de<strong> Morez</strong> continuera à proposer des activités de médecine et de soins de suite et de réadaptation en proximité, ainsi que des consultations avancées qui seront étoffées par les consultations proposées dans le cadre du centre périnatal de proximité.</li>
</ul>
            </div>

            
           <footer id="signature" class="row mts mbl backUniv">
                <div class="col w30 paxs">
                    <p>Laurent Villette</p>
                </div>
                <div class="col w30 paxs">
                                </div>
                <div class="col w30 paxs">
                                </div>
            </footer>

            <aside id="tags" class="small"><strong>Tags :</strong> <a href="http://www.voixdujura.fr//mot-cle/champagnole-2/" rel="tag">champagnole</a> - <a href="http://www.voixdujura.fr//mot-cle/hopital-jura-sud/" rel="tag">hôpital Jura Sud</a> - <a href="http://www.voixdujura.fr//mot-cle/lons-le-saunier/" rel="tag">Lons-le-Saunier</a> - <a href="http://www.voixdujura.fr//mot-cle/morez/" rel="tag">morez</a> - <a href="http://www.voixdujura.fr//mot-cle/saint-claude-3/" rel="tag">Saint-claude</a></aside>
            <div id="share-bottom" class="line share">
                <span class="share-count" title="partages"><strong class="count"></strong><br /><span class="small">partages</span></span>
                <a class="share-button facebook" href="https://www.facebook.com/sharer.php?u=http://www.voixdujura.fr/l-agence-de-sante-annonce-de-nouvelles-aides-pour-les-hopitaux-jura-sud_29546/&amp;t=L&#039;Agence de santé annonce de nouvelles aides pour les hôpitaux Jura Sud" data-href="http://www.voixdujura.fr/l-agence-de-sante-annonce-de-nouvelles-aides-pour-les-hopitaux-jura-sud_29546/" data-layout="button_count" data-action="like" data-send="true" data-show-faces="false" data-share="true" rel="nofollow" target="_blank">Facebook</a>
                <a class="share-button twitter" href="https://twitter.com/intent/tweet?source=http://www.voixdujura.fr/l-agence-de-sante-annonce-de-nouvelles-aides-pour-les-hopitaux-jura-sud_29546/&amp;text=L&#039;Agence de santé annonce de nouvelles aides pour les hôpitaux Jura Sud : http://www.voixdujura.fr/l-agence-de-sante-annonce-de-nouvelles-aides-pour-les-hopitaux-jura-sud_29546/" data-url="" rel="nofollow" target="_blank">Twitter</a>
                <a class="share-button googleplus" href="https://plus.google.com/share?url=http://www.voixdujura.fr/l-agence-de-sante-annonce-de-nouvelles-aides-pour-les-hopitaux-jura-sud_29546/" data-href="http://www.voixdujura.fr/l-agence-de-sante-annonce-de-nouvelles-aides-pour-les-hopitaux-jura-sud_29546/" data-size="medium" rel="nofollow" target="_blank">Google +</a>
                <a class="share-button email" href="mailto:?subject=L&#039;Agence de santé annonce de nouvelles aides pour les hôpitaux Jura Sud&amp;body=http://www.voixdujura.fr/l-agence-de-sante-annonce-de-nouvelles-aides-pour-les-hopitaux-jura-sud_29546/" title="Envoyer par mail" rel="nofollow">Email</a>
            </div>
        </article>

        <div id="nativeadarticle" class="mbm nativead"><script type="text/javascript"><!--// <![CDATA[
OA_show("nativead");
// ]]> --></script><noscript><a target="_blank" href="http://vador.publihebdos.com/www/delivery/ck.php?n=nativead717"><img alt="" src="http://vador.publihebdos.com/www/delivery/avw.php?zoneid=717&amp;n=nativead717"/></a></noscript></div>
        
        <aside id="Widget-Outbrain" class="mtm mbm">
            <div class="OUTBRAIN" data-src="http://www.voixdujura.fr/l-agence-de-sante-annonce-de-nouvelles-aides-pour-les-hopitaux-jura-sud_29546/" data-widget-id="AR_1" data-ob-template="Publihebdos" ></div>
            <script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
        </aside>

        
<div id="Commentaires" class="mbm borderUniv">
    <div class="row tabs bbg2">
        <a href="#treagir" id="Commentaires_treagir" class="col tab active pts pbs backUniv">Commenter</a>
        <a href="#tcommentaires" id="Commentaires_tcommentaires" class=" col tab pts pbs">0 commentaire(s)</a>
    </div>

        <form id="treagir" class="tabContent pas" action="http://www.voixdujura.fr/wp-comments-post.php" method="post">
        <textarea name="comment" id="comment" class="w100" rows="10" tabindex="4"></textarea>

                <div class="row mbs">
            <label class="col w33" for="author">Nom <small>(obligatoire)</small></label>
            <input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required="true" />
        </div>
        <div class="row mbs">
            <label class="col w33" for="author_email">Adresse e-mail <small><br />(ne sera pas publié) (obligatoire)</small></label>
            <input type="text" name="email" id="author_email" value="" size="22" tabindex="2" aria-required="true" />
        </div>
        <!-- <div>
            <label for="url">Site Web</label><br />
            <input type="text" name="url" id="url" value="" size="22" tabindex="3" />
        </div> -->
        
        <div id="captchaInputDiv" class="line mts mbs"><label for="captcha_code" class="mod left w50"><input type="text" value="" name="captcha_code" id="captcha_code" tabindex="4" size="10" /> insérez le code ci-contre</label><div class="bHalf" style="" id="captchaImgDiv"><img id="si_image" style="border-style:none; margin:0; padding-right:5px; float:left;" src="" alt="Captcha en cours de génération....." title="image de sécurité" /><a href="http://www.voixdujura.fr/wp-content/mu-plugins/ProtectSpam/Captcha/securimage_play.php" title="Version audio "><img src="http://www.voixdujura.fr/wp-content/mu-plugins/ProtectSpam/Captcha/images/audio_icon.gif" alt="Version audio " style="border-style:none; margin:0; vertical-align:top;" onclick="this.blur()" /></a><br /><a href="#" title="Changer l'image" onclick="document.getElementById('si_image').src = 'http://www.voixdujura.fr/wp-content/mu-plugins/ProtectSpam/Captcha/securimage_show_high.php?sid=' + Math.random(); return false">
	  <img src="http://www.voixdujura.fr/wp-content/mu-plugins/ProtectSpam/Captcha/images/refresh.gif" alt="Changer l&#039;image" style="border-style:none; margin:0; vertical-align:bottom;" onclick="this.blur()" /></a><script type="text/javascript">document.getElementById('si_image').src = 'http://www.voixdujura.fr/wp-content/mu-plugins/ProtectSpam/Captcha/securimage_show_high.php?sid=' + Math.random();</script></div></div>
        <div>
            <input type="hidden" name="comment_post_ID" value="29546" />
            <button type="submit" id="comment_submit" name="comment_submit" class="submit" tabindex="5">Valider mon commentaire</button>
        </div>
    </form>
        <script> 
    var postId = 29546, 
        userId = 0;
    </script>
    <div id="tcommentaires" class="tabContent"></div>
</div>
        <aside id="rebondir" class="borderUniv tiny-hidden">
            <h2 class="widget-block-header bigger">À lire aussi</h2>
            <ul class="unstyled mts pls">
            <li class="pbs"><a href="http://www.voixdujura.fr/football-les-rencontres-regionales-annulees_29544/" title="Ouvrir l'article" class="titre chevronsB">Football : les rencontres régionales annulées</a></li><li class="pbs"><a href="http://www.voixdujura.fr/carte-et-liens-les-webcam-du-jura_29536/" title="Ouvrir l'article" class="titre chevronsB">[Cartes et Liens] Les webcam du Jura</a></li><li class="pbs"><a href="http://www.voixdujura.fr/meteo-routes-circulation-delicate-sur-l-ensemble-du-jura_29540/" title="Ouvrir l'article" class="titre chevronsB">[Météo-Routes] Circulation délicate sur l'ensemble du Jura</a></li>            </ul>
        </aside>
            </div>

    
<aside id="aside" class="mod pls">
	<div id="Widget-DerniersArticles" class="mod mbm sitewidget fondGris"><h2 class="widget-block-header" >Faits-divers</h2><ul class="unstyled pls prs mts"><li class="clearfix mbm"><img class="right" src="http://www.voixdujura.fr/files/2017/12/image1-55x55.jpg" alt="image1.jpg" width="55" height="55" /><span class="small">06h49</span><h3 class="normal"><a href="http://www.voixdujura.fr/meteo-routes-circulation-delicate-sur-l-ensemble-du-jura_29540/" title="Lire l'article [Météo-Routes] Circulation délicate sur l&#039;ensemble du Jura">[Météo-Routes] Circulation délicate sur l'ensemble du Jura</a></h3></li><li class="clearfix mbm"><span class="small">14h28 - jeu. 30</span><h3 class="normal"><a href="http://www.voixdujura.fr/accident-un-pere-et-son-enfant-blesses-a-thoissia_29526/" title="Lire l'article Accident : un père et son enfant blessés à Thoissia">Accident : un père et son enfant blessés à Thoissia</a></h3></li><li class="clearfix mbm"><img class="right" src="http://www.voixdujura.fr/files/2017/11/2017-11-30_12.15.06-55x55.jpg" alt="2017-11-30_12.15.06.jpg" width="55" height="55" /><span class="small">12h24 - jeu. 30</span><h3 class="normal"><a href="http://www.voixdujura.fr/deux-morts-dans-une-collision-a-salins-les-bains_29521/" title="Lire l'article Deux morts dans une collision entre une voiture et un camion"><span class="colorUniv" data-role="city">Salins-les-Bains</span> Deux morts dans une collision entre une voiture et un camion</a></h3></li><li class="clearfix mbm"><img class="right" src="http://www.voixdujura.fr/files/2017/11/RD1005-Premanon1-55x55.jpg" alt="RD1005-Premanon1.jpg" width="55" height="55" /><span class="small">20h59 - mar. 28</span><h3 class="normal"><a href="http://www.voixdujura.fr/morbier-col-de-la-savine-la-neige-provoque-trois-accidents_29484/" title="Lire l'article Morbier / Col de la Savine : la neige provoque trois accidents">Morbier / Col de la Savine : la neige provoque trois accidents</a></h3></li><li class="clearfix mbm"><img class="right" src="http://www.voixdujura.fr/files/2017/11/Orchamps-arbre-55x55.jpg" alt="Orchamps-arbre.jpg" width="55" height="55" /><span class="small">09h44 - dim. 26</span><h3 class="normal"><a href="http://www.voixdujura.fr/un-arbre-centenaire-tombe-juste-devant-sa-voiture_29455/" title="Lire l'article Un arbre centenaire tombe juste devant sa voiture"><span class="colorUniv" data-role="city">Orchamps</span> Un arbre centenaire tombe juste devant sa voiture</a></h3></li></ul></div><div id="pavehaut" class="mbl txtcenter"><script type="text/javascript"><!--// <![CDATA[
OA_show("pavehaut");
// ]]> --></script><noscript><a target="_blank" href="http://vador.publihebdos.com/www/delivery/ck.php?n=pavehaut581"><img alt="" src="http://vador.publihebdos.com/www/delivery/avw.php?zoneid=581&amp;n=pavehaut581"/></a></noscript></div><!-- CACHE --><div id="Widget-Calameo" class="mod sitewidget fondGris tiny-hidden" ><h2 class="widget-block-header" >À Feuilleter</h2><a class="bl txtcenter" target="_blank" href="http://www.calameo.com/read/0000391932ef2aa79c353" title="Consulter le journal en ligne"><img src="http://i.calameoassets.com/171023173841-70c458d128160f2153d4df3f0bf5c096/thumb.jpg" alt="Une Art De Vivre Dans Le Jura (Light)" /></a><a class="widget-block-footer" href="/nos-publications-papier/">Nos publications papiers</a></div><!-- CACHE --><div id="Widget-Journal" class="mod mbm" ><h2 class="visually-hidden" >Votre journal cette semaine</h2><div id="Journal1" class="pa2 tabContent inner abonnementPayant"><a class="bl une-widget mbm" href="/journal-numerique" title="À la Une de votre journal cette semaine">
                    <img src="http://www.publihebdos.com/wp-content/unes_journaux/2017/48/01Q-VJ-800.jpg" alt="Une de la semaine"/>
                </a>
	            <a href="/journal-numerique" class="blocaboPayant hvr-sweep-to-right bl">
	            <span class="blocorangePayant inbl left"><i class="icon-chevron-thin-right"></i></span>
	                Achetez votre journal
	            </a></div></div><div id="pavebas" class="mbl txtcenter"><script type="text/javascript"><!--// <![CDATA[
OA_show("pavebas");
// ]]> --></script><noscript><a target="_blank" href="http://vador.publihebdos.com/www/delivery/ck.php?n=pavebas582"><img alt="" src="http://vador.publihebdos.com/www/delivery/avw.php?zoneid=582&amp;n=pavebas582"/></a></noscript></div><div id="Widget-Newsletter" class="mod sitewidget promo" ><p class="pbm">Un concentré d'informations pour ne rien manquer !</p><a href="http://www.voixdujura.fr/newsletter" class="pure-button pure-button-primary"><i class="icon-envelop mrs"></i>Je m'inscris à la newsletter</a></div><!-- CACHE --><div id="Widget-TwitterFil" class="widgetTwitter mod mbm tiny-hidden" ><a class="socialite twitter-timeline" data-tweet-limit="3" href="https://twitter.com/VoixduJura">Tweets by VoixduJura</a></div>
	<div id="ultimedia_wrapper" class="mbm"></div>
	<script type="text/javascript">
	var ULTIMEDIA_mdtk = "01722489";
	var ULTIMEDIA_date = "20171201";//Insérez ici la date de l'article ou la date de mise à jour Exemple: 20141007
	var ULTIMEDIA_target = "ultimedia_wrapper";
	var ULTIMEDIA_resize = true;
	var ULTIMEDIA_async = true;
	</script>
	<script type="text/javascript" src="http://www.ultimedia.com/js/common/smart.js"></script>
</aside>
</div>
<div id="footerpub" class="line mtl"><script type="text/javascript"><!--// <![CDATA[
OA_show("footerpub");
// ]]> --></script><noscript><a target="_blank" href="http://vador.publihebdos.com/www/delivery/ck.php?n=footerpub584"><img alt="" src="http://vador.publihebdos.com/www/delivery/avw.php?zoneid=584&amp;n=footerpub584"/></a></noscript></div></div>
    <footer id="footer" class="line mtl ptm">
        <div class="grid3 w960p pbm mbm center bbg1">
            <div class="mod">
                <h3 class="bigger mbxs bbg1">Voix du Jura</h3>
                <ul id="internal-links" class="unstyled pa0 ma0">
                    <li class="pts pbs bbw1">
                        <a href="/contact" title="L'équipe de Voix du Jura">Contact</a>
                    </li>
                    <li class="pts pbs bbw1">
                        <a href="/annonces-legales" title="Publiez votre annonce légale">Les Annonces Légales</a>
                    </li>
                    <li class="pts pbs bbw1">
                        <a href="/mentions-legales">Mentions légales</a>
                    </li>
                    <li class="pts pbs bbw1">
                        <a href="/conditions-generales-d-utilisation" rel="nofollow">Conditions générales d'utilisation</a>
                    </li>
                    <li class="pts pbs bbw1">
                        <a href="/charte-de-moderation" rel="nofollow">Charte de modération</a>
                    </li>
                    <li class="pts pbs bbw1">
                        <a href="http://www.hebdoscom.com/" rel="colleague">Publicité</a>
                    </li>
                    <li class="pts pbs">
                        <a href="http://www.publihebdos.com/groupe/bienvenue" rel="colleague">Le groupe Publihebdos</a>
                    </li>
                </ul>
            </div>

            <div class="mod prs">
                <h3 class="bigger mbxs bbg1">Restez informés</h3>

                <p class="big mbs">Sur les réseaux sociaux</p>
                <div id="Widget-Facebook-1" class="Widget-Facebook mbs"><div class="fb-page" data-href="https://www.facebook.com/voixdujura" data-hide-cover="true" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/voixdujura">voixdujura</a></div></div></div>                <div id="social-bottom" class="sociallinks mbl">
                    <a target="_blank" href="https://www.facebook.com/voixdujura" title="Ouvrir un nouvel onglet avec notre page Facebook" class="icon-facebook3"><span class="visually-hidden">Facebook</span></a>
                    <a target="_blank" href="https://www.twitter.com/voixdujura" title="Ouvrir un nouvel onglet avec notre page Twitter" class="icon-twitter3"><span class="visually-hidden">Twitter</span></a>
                </div>

                <div class="sociallinks mbl">
                    <a href="http://www.voixdujura.fr/feed/?post_type=post" title="Flux RSS des articles"><i class="icon-feed4 biggest"></i><span class="small">Les articles</span></a>
                    <a href="http://www.voixdujura.fr/feed/?post_type=breve" title="Flux RSS des brèves"><i class="icon-feed4 biggest"></i><span class="small">En bref</span></a>
                </div>
            </div>

            <div class="mod pls">
                <h3 class="bigger mbxs">Nous contacter</h3>
                <p class="big"><i class="icon-mail4 mrxs"></i>Par email</p>
                <form id="contact_form" method="post" class="pbs mbs"><div id="contact_result"></div><p class="mbs"><label for="sujet">Sujet</label><input type="text" name="sujet" id="sujet" class="w100" required /></p><p class="mbs"><label for="nomprenom">Prénom, Nom</label><input type="text" name="nomprenom" class="w100" id="nomprenom" required /></p><p class="mbs"><label for="email">Email</label><input type="email" name="email" class="w100" id="email" required /></p><p class="mbs"><label for="message">Votre message</label><textarea name="message" id="message" class="w100" required ></textarea></p><p class="w50 right"><input id="contact_send" class="pure-button pure-button-primary w100" type="submit" value="Envoyez" disabled /></p><input type="hidden" name="browser" value="" /><input type="hidden" name="action" value="contact-send" /><input type="hidden" id="_contactnonce" name="_contactnonce" value="b65aadfa6b" /></form>            </div>

        </div>

        <div id="mentions" class="txtcenter small">
            &reg;Copyright 2015 <a href="http://www.publihebdos.com" title="Le groupe Publihebdos" rel="colleague">Publihebdos</a>. Tous droits réservés.
        </div>
    </footer>


<script type="text/javascript">//footer_code_preconcat

/* <![CDATA[ */       var pollsL10n = {
	ajax_url: "http://www.voixdujura.fr/wp-content/plugins/wp-polls/wp-polls.php",
	text_wait: "Votre dernière requête est en cours de traitement. Veuillez patienter ...",
	text_valid: "Veuillez choisir une réponse valide",
	text_multiple: "Nombres de choix autorisés",
	show_loading: "1",
	show_fading: "1"
};

/* ]]> */
</script><script type="text/javascript" src="/wp-content/cache/js/2216131bb54bbf79d017c733423f1d23.js"></script>
<script type="text/javascript">//footer_code_postconcat

/* <![CDATA[ */(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-35943520-3', 'auto');
if (typeof ga_dimension1 !== 'undefined') {
    ga('set', 'dimension1', ga_dimension1);
}
ga('send', 'pageview');
ga('create', 'UA-16537586-34', 'auto', {'name': 'plateformeTracker'});

var adblocktest = 'oui';
if ( $('#headerpub').length == 1 && $('#headerpub').height() > 0 ) {
    adblocktest = 'non';
}
ga('plateformeTracker.set', 'dimension1', adblocktest);

ga('plateformeTracker.send', 'pageview'); // Send page view for new tracker.

var is_gtm = false; window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  js.async=true;
  fjs.parentNode.insertBefore(js, fjs);
  t._e = [];
  t.ready = function(f) { t._e.push(f); };
  return t;
}(document, "script", "twitter-wjs"));

(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.3&appId=233082400092128";
  js.async=true;
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var nugg4Rubicon = '',
    nuggrid = encodeURIComponent(top.location.href);
    script = document.createElement('script');
    script.type = 'text/javascript';
    script.src = 'http://lpm-publihebdos.nuggad.net/rc?nuggn=919835570&nuggsid=482011541&nuggrid='+nuggrid;
    script.async=true;
    document.body.appendChild(script);
/* ]]> */
</script><div id="fb-root"></div>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type" : "WebSite",
  "url" : "http://www.voixdujura.fr",
  "name" : "Voix du Jura",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "http://www.voixdujura.fr/?s={search_term}",
    "query-input": "required name=search_term"
  }
}
</script><script type='text/javascript'><!--//<![CDATA[
if(window.matchMedia('(max-device-width: 600px)').matches) {
var ox_u = 'http://vador.publihebdos.com/www/delivery/al.php?zoneid=855&layerstyle=phsite&closetime=10';
if (document.context) ox_u += '&context=' + escape(document.context);
document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
}
//]]>--></script></body>
</html>
