<!doctype html>
<!--[if lte IE 6]> <html class="no-js ie6 ie67 ie678" lang="fr"> <![endif]-->
<!--[if IE 7]> <html class="no-js ie7 ie67 ie678" lang="fr" xmlns:og="http://ogp.me/ns#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 8]> <html class="no-js ie8 ie678" lang="fr" xmlns:og="http://ogp.me/ns#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 8]> <!--><html class="no-js" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
    <meta charset="UTF-8">
    <title>Domblans. 4L Trophy : un souvenir inoubliable &laquo; Article &laquo; Voix du Jura</title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <!--[if gt IE 7]><meta http-equiv=X-UA-Compatible content=IE=edge /><![endif]-->
    <!--[if lt IE 9]><script src="/wp-includes/js/html5shiv.js"></script><![endif]-->
    <link rel="stylesheet" href="http://www.voixdujura.fr/wp-content/themes/voixdujura/css/style.min.css?v=4.76.9" media="all">
    <link rel="alternate" type="application/rss+xml" title="Voix du Jura &raquo; Flux" href="http://www.voixdujura.fr/feed/" />
<link rel="stylesheet" id="concat-css" type="text/css" href="http://www.voixdujura.fr/wp-admin/load-styles.php?c=1&amp;load=flexslider,jplayer,jquerysmartbanner&amp;ver=6e1609bf9302335bfa47d4b3a0af2896" /><script type="text/javascript" src="http://www.voixdujura.fr/wp-admin/load-scripts.php?c=1&amp;load=jquery,swfobject&amp;ver=bef1004c05ae1ff0b23eb418cebc9c31"></script> <link rel='index' title='Voix du Jura' href='http://www.voixdujura.fr' />
<link rel="canonical" href="http://www.voixdujura.fr/4l-trophy-un-souvenir-inoubliable_24898/"/><meta property="og:locale" content="fr_FR" /><meta property="og:site_name" content="Voix du Jura" /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.voixdujura.fr/4l-trophy-un-souvenir-inoubliable_24898/" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:url" content="http://www.voixdujura.fr/4l-trophy-un-souvenir-inoubliable_24898/" /><meta property="og:title" content="4L Trophy : un souvenir inoubliable" /><meta name="twitter:title" content="4L Trophy : un souvenir inoubliable" /><meta property="og:description" content="Bivouaquer dans le désert, quelle magie... Une jeune jurassienne raconte cette aventure humanitaire qui la conduira à une remarquable 89ème place (sur 1450)." /><meta name="description" content="Bivouaquer dans le désert, quelle magie... Une jeune jurassienne raconte cette aventure humanitaire qui la conduira à une remarquable 89ème place (sur 1450)." /><meta name="twitter:description" content="Bivouaquer dans le désert, quelle magie... Une jeune jurassienne raconte cette aventure humanitaire qui la conduira à une remarquable 89ème place (sur 1450)." /><meta property="og:image" content="http://www.voixdujura.fr/files/2017/03/25522-170321173503367-01.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="768" /><meta name="twitter:image" content="http://www.voixdujura.fr/files/2017/03/25522-170321173503367-01.jpg" /><meta property="og:latitude" content="46.765517" /><meta property="og:longitude" content="5.597014" /><meta property="og:street-address" content="" /><meta property="og:postal-code" content="39210" /><meta property="og:locality" content="Domblans" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@VoixduJura"><meta name="twitter:creator" content="@VoixduJura"><meta name="application-name" content="Voix du Jura"><meta name="google-play-app" content="app-id=com.publihebdos.voixdujura">
    <link rel="apple-touch-icon" sizes="57x57" href="http://www.voixdujura.fr/wp-content/themes/voixdujura/favicons/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="http://www.voixdujura.fr/wp-content/themes/voixdujura/favicons/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="http://www.voixdujura.fr/wp-content/themes/voixdujura/favicons/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="http://www.voixdujura.fr/wp-content/themes/voixdujura/favicons/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="http://www.voixdujura.fr/wp-content/themes/voixdujura/favicons/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="http://www.voixdujura.fr/wp-content/themes/voixdujura/favicons/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="http://www.voixdujura.fr/wp-content/themes/voixdujura/favicons/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="http://www.voixdujura.fr/wp-content/themes/voixdujura/favicons/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="http://www.voixdujura.fr/wp-content/themes/voixdujura/favicons/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="http://www.voixdujura.fr/wp-content/themes/voixdujura/favicons/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="http://www.voixdujura.fr/wp-content/themes/voixdujura/favicons/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="http://www.voixdujura.fr/wp-content/themes/voixdujura/favicons/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="http://www.voixdujura.fr/wp-content/themes/voixdujura/favicons/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="http://www.voixdujura.fr/wp-content/themes/voixdujura/favicons/manifest.json">
    <link rel="shortcut icon" href="http://www.voixdujura.fr/wp-content/themes/voixdujura/favicons/favicon.ico">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="http://www.voixdujura.fr/wp-content/themes/voixdujura/favicons/mstile-144x144.png">
    <meta name="msapplication-config" content="http://www.voixdujura.fr/wp-content/themes/voixdujura/favicons/browserconfig.xml">
    <meta name="theme-color" content="#fff">
    <meta name="application-name" content="Voix du Jura">
    <meta name="apple-mobile-web-app-title" content="Voix du Jura"><meta property="fb:pages" content="174507395858" />    <meta name="google-site-verification" content="PNebTvoCsDt4fY07lWzBK1wDUyUwdMdH9brGD_zaigk" />
    
<script type="text/javascript">
<!--// <![CDATA[ 
var OA_zones = {"headerpub":580,"pavehaut":581,"pavebas":582,"promopubli":0,"habillage":583,"footerpub":584,"newsletter":0,"nativead":717}
// ]]> -->
</script>
<script type="text/javascript" src="http://vador.publihebdos.com/www/delivery/spcjs.php"></script>
</head>
<body class="homepage ">
    <noscript><a target="_blank" href="http://vador.publihebdos.com/www/delivery/ck.php?n=habillage583"><img alt="" src="http://vador.publihebdos.com/www/delivery/avw.php?zoneid=583&amp;n=habillage583"/></a></noscript><script type="text/javascript">OA_show("habillage");</script>
    <header id="header" role="banner" class="clearfix mbm">
        <div id="header-top" class="mw960p center">
            <h1 id="logo">
                <a href="http://www.voixdujura.fr" title="Voix du Jura">
                <img id="logo-img" src="http://www.voixdujura.fr/wp-content/themes/voixdujura/images/logo.png" alt="Voix du Jura" />
                </a>
            </h1>

            <div class="mod left plm">
                <div id="social-top" class="sociallinks">
                    <a target="_blank" href="https://www.facebook.com/voixdujura" title="Ouvrir un nouvel onglet avec notre page Facebook" class="icon-facebook3"><span class="visually-hidden">Facebook</span></a>
                    <a target="_blank" href="https://www.twitter.com/VoixduJura" title="Ouvrir un nouvel onglet avec notre page Twitter" class="icon-twitter3"><span class="visually-hidden">Twitter</span></a>
                    <a target="_blank" title="Flux RSS des articles" href="http://www.voixdujura.fr/feed" class="icon-feed4"><span class="visually-hidden">RSS</span></a>
                    <a title="Accèder au formulaire de contact" href="#contact_form" class="icon-mail4"><span class="visually-hidden">Contact</span></a>
                    <a title="S'inscrire à la newsletter" href="/newsletter" class="pure-button pure-button-primary paxs"><i class="icon-envelop mrs"></i>Je m'inscris à la Newsletter</a>
                </div>

                <form method="get" action="/" id="search-form">
                    <input type="search" onclick="this.value=''" value="Recherche" title="Saisir votre recherche et valider" name="s" id="s">
                    <button type="submit" value="Valider"><i class="icon-search"></i></button>
                </form>

            </div>
        </div>
        <nav id="navigation-primary" role="navigation">
            <ul>
            <li><a class="navigationprimary-link" href="/" title="Accueil du site 78actu"><i class="icon-home"></i><span class="visually-hidden">Accueil</span></a></li>                <li><a class="navigationprimary-link" href="/categorie/actualites" title="">Actualités</a></li>
                <li><a class="navigationprimary-link" href="/categorie/faits-divers" title="">Faits divers</a></li>
                <li>
                    <a class="navigationprimary-link" href="/categorie/sports" title="">Sports</a>
                    <div class="submenu small-hidden">
                    	<a href="/sports-resultats" title="Tous les résultats sportifs du Jura">Tous les résultats</a>
                    	<a href="/mondial-handball-2017" title="Mondial Handball 2017">Mondial Handball 2017</a>
                    </div>
                </li>
                <li><a class="navigationprimary-link" href="/categorie/loisirs" title="">Loisirs</a></li>
                <li><a class="navigationprimary-link" href="/categorie/economie" title="">Économie</a></li>
                <li class="navigationprimary-item services">
                    <span class="navigationprimary-link" title="Services extérieurs">Services<i class="icon-chevron-down plxs"></i></span>
                    <div class="submenu">
                                                <a class="submenu-link" href="/cartes-virtuelles/" title="Les cartes virtuelles offertes par votre journal">
                            Cartes Virtuelles
                        </a>
                                                <a class="submenu-link" href="/cinema" title="" rel="nofollow">Cinéma</a>
                        <a class="submenu-link" href="/programme-tv" title="" rel="nofollow">Programme Tv</a>
                        <a class="submenu-link" href="/horoscope"  title="" rel="nofollow">Horoscope</a>
                        <a class="submenu-link" target="_blank" href="http://www.tameteo.com/" title="">Météo</a>
                    </div>
                </li>
                <li class="navigationprimary-item annonces-legales">
                    <a class="navigationprimary-link" href="/annonces-legales" title="Publiez votre annonce légale">A. Légales</a>
                </li>
                <li class="abonnes">
                    <a class="navigationprimary-link" href="/abonnement" title="Abonnez-vous">Abonnez-vous</a>
                </li>

            </ul>
        </nav>
    </header>
    <div id="wrap" class="mw960p center">
        <div id="headerpub" class="line mbm"><script type="text/javascript"><!--// <![CDATA[
OA_show("headerpub");
// ]]> --></script><noscript><a target="_blank" href="http://vador.publihebdos.com/www/delivery/ck.php?n=headerpub580"><img alt="" src="http://vador.publihebdos.com/www/delivery/avw.php?zoneid=580&amp;n=headerpub580"/></a></noscript></div>
        

                <div id="breadcrumb" class="mbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
	<a href="http://www.voixdujura.fr" itemprop="url"><span itemprop="title">Accueil</span></a>
	</span></div>
        

                <div id="top" class="mbm"></div>
        
<div id="main" role="main" class="grid2-1 mbl cached">
    <div id="colLeft" class="mod">
                <article class="article mbl" id="article-24898">
            <header>
                <h1>
                                <strong class="colorUniv bl pbs">Domblans</strong>
                                4L Trophy : un souvenir inoubliable</h1>
                <h2 class="bigger mts mbs" data-role="chapo">Bivouaquer dans le désert, quelle magie... Une jeune jurassienne raconte cette aventure humanitaire qui la conduira à une remarquable 89ème place (sur 1450).</h2>
                <span class="small">Publié le : 28/03/2017 à 18:50</span>
            </header>

            <div id="share-top" class="line share">
                <span class="share-count" title="partages"><strong class="count"></strong><br /><span class="small">partages</span></span>
                <a class="share-button facebook" href="https://www.facebook.com/sharer.php?u=http://www.voixdujura.fr/4l-trophy-un-souvenir-inoubliable_24898/&amp;t=Domblans. 4L Trophy : un souvenir inoubliable" data-href="http://www.voixdujura.fr/4l-trophy-un-souvenir-inoubliable_24898/" data-layout="button_count" data-action="like" data-send="true" data-show-faces="false" data-share="true" rel="nofollow" target="_blank">Facebook</a>
                <a class="share-button twitter" href="https://twitter.com/intent/tweet?source=http://www.voixdujura.fr/4l-trophy-un-souvenir-inoubliable_24898/&amp;text=Domblans. 4L Trophy : un souvenir inoubliable : http://www.voixdujura.fr/4l-trophy-un-souvenir-inoubliable_24898/" data-url="" rel="nofollow" target="_blank">Twitter</a>
                <a class="share-button googleplus" href="https://plus.google.com/share?url=http://www.voixdujura.fr/4l-trophy-un-souvenir-inoubliable_24898/" data-href="http://www.voixdujura.fr/4l-trophy-un-souvenir-inoubliable_24898/" data-size="medium" rel="nofollow" target="_blank">Google +</a>
                <a class="share-button email" href="mailto:?subject=Domblans. 4L Trophy : un souvenir inoubliable&amp;body=http://www.voixdujura.fr/4l-trophy-un-souvenir-inoubliable_24898/" title="Envoyer par mail" rel="nofollow">Email</a>
            </div>

            <figure>
            <img src="http://www.voixdujura.fr/files/2017/03/25522-170321173503367-01-630x0.jpg" alt="Dunes et dromadaires : que d'aventures au milieu du désert et en 4L." />
            <figcaption>Dunes et dromadaires : que d'aventures au milieu du désert et en 4L. - </figcaption>
            </figure>
            <div class="content">
                <p><strong>Aventure humanitaire. Rallye.</strong></p>
<p><strong>« Avant de partir, on se projette, on s&#8217;imagine plein de choses »</strong> commence la Domblanaise, Melissa Vieux, <strong>« mais, quand on y est, c&#8217;est encore plus grandiose que dans ses rêves, c&#8217;est magique. »</strong> Voilà les quelques mots qui viennent d&#8217;abord à la jeune aventurière revenue de son périple avec le 4L Trophy dans le sud marocain. <strong>« Tout est incroyable : le changement de culture, l&#8217;ouverture d&#8217;esprit, le super accueil des Berbères même s&#8217;il faut reconnaître qu&#8217;ils sont habitués à voir passer, depuis 20</strong> <strong>ans, le 4L Trophy.</strong></p>
<h3>Pas de bonbons !</h3>
<p><strong>Les enfants se mettent en bord de route pour quémander des bonbons, alors que les consignes des organisateurs sont strictes pour limiter tous ses dons spontanés qui donnent lieu à des bagarres entre les petits et les grands »</strong>. Pour tous les participants, le 1er bivouac s&#8217;est fait sous la neige et la pluie dans le moyen Atlas : un peu difficile mais, ensuite, les jours se sont enchaînés avec la route à faire dans les cailloux, les rochers, le sable. <strong>« Nous nous sommes ensablées 2-3 fois, c&#8217;était rigolo. Mais nous n&#8217;avons pas eu, contrairement à d&#8217;autres équipes, de problème mécanique. Le seul souci a été une dune que nous avons prise de plein fouet et qui nous a obligées à changer une pièce le soir venu. Mais autrement, quelle tranquillité d&#8217;esprit d&#8217;avoir une voiture qui ne roulait pas très vite mais qui ne tombait pas en panne. Un très beau souvenir</strong> <strong>: une épreuve marathon de deux jours de piste dans le sable. Cela nous a permis d&#8217;aller de Merzouga à Marrakech en utilisant uniquement la bousso</strong><strong>le. Une belle occasion de bivouaquer en plein désert : quelle soirée magique</strong> <strong>! D&#8217;autant plus que les 24</strong> <strong>Francs-Comtois engagés dans le rallye s&#8217;étaient donné le mot pour fêter cette soirée ensemble. Des amitiés se sont nouées pendant ce rallye et nous avons déjà eu l&#8217;occasion de nous retrouver le week-end dernier pour évoquer notre épopée. »</strong></p>
<h3>Une belle place, 89e sur 1 450</h3>
<p>Cette aventure humanitaire a permis de récolter 77 000 € de dons pour l&#8217;association « Enfants du désert », ce qui va permettre de construire 5 écoles cette année dont une au profit d&#8217;enfants handicapés. De plus, 20. 000 enfants bénéficieront du matériel scolaire qui a été apporté par les différents équipages. Melissa Vieux et sa coéquipière, Juliette Ripart, sont revenues la tête pleine de souvenirs avec une brillante place de 89e sur les 1 450 équipages engagés, et une place de 18e sur les 300 équipages féminins. <strong>« Je ne prévois pas d&#8217;y retourner l&#8217;an prochain même si cette aventure m&#8217;a donné envie de participer, pourquoi pas, à une autre aventure humanitaire. Cette expérience était unique et je souhaite qu&#8217;elle le reste ! »</strong>. conclut Melissa Vieux, repartie sur les bancs de la faculté après 2 semaines inoubliables.</p>
            </div>

            <address id="addresse_0" class="inbl"><a href="https://maps.google.fr/maps?q=39210+Domblans&amp;hl=fr&amp;ie=UTF8&amp;z=122" class="chevronsB" target="_blank" title="Consultez sur google maps">39210 Domblans</a></address>
           <footer id="signature" class="row mts mbl backUniv">
                <div class="col w30 paxs">
                    <p>stephane.hovaere</p>
                </div>
                <div class="col w30 paxs">
                                </div>
                <div class="col w30 paxs">
                                </div>
            </footer>

            <aside id="tags" class="small"><strong>Tags :</strong> <a href="http://www.voixdujura.fr//mot-cle/aventure-humanitaire/" rel="tag">Aventure humanitaire</a> - <a href="http://www.voixdujura.fr//mot-cle/domblans/" rel="tag">domblans</a> - <a href="http://www.voixdujura.fr//mot-cle/rallye/" rel="tag">Rallye</a></aside>
            <div id="share-bottom" class="line share">
                <span class="share-count" title="partages"><strong class="count"></strong><br /><span class="small">partages</span></span>
                <a class="share-button facebook" href="https://www.facebook.com/sharer.php?u=http://www.voixdujura.fr/4l-trophy-un-souvenir-inoubliable_24898/&amp;t=Domblans. 4L Trophy : un souvenir inoubliable" data-href="http://www.voixdujura.fr/4l-trophy-un-souvenir-inoubliable_24898/" data-layout="button_count" data-action="like" data-send="true" data-show-faces="false" data-share="true" rel="nofollow" target="_blank">Facebook</a>
                <a class="share-button twitter" href="https://twitter.com/intent/tweet?source=http://www.voixdujura.fr/4l-trophy-un-souvenir-inoubliable_24898/&amp;text=Domblans. 4L Trophy : un souvenir inoubliable : http://www.voixdujura.fr/4l-trophy-un-souvenir-inoubliable_24898/" data-url="" rel="nofollow" target="_blank">Twitter</a>
                <a class="share-button googleplus" href="https://plus.google.com/share?url=http://www.voixdujura.fr/4l-trophy-un-souvenir-inoubliable_24898/" data-href="http://www.voixdujura.fr/4l-trophy-un-souvenir-inoubliable_24898/" data-size="medium" rel="nofollow" target="_blank">Google +</a>
                <a class="share-button email" href="mailto:?subject=Domblans. 4L Trophy : un souvenir inoubliable&amp;body=http://www.voixdujura.fr/4l-trophy-un-souvenir-inoubliable_24898/" title="Envoyer par mail" rel="nofollow">Email</a>
            </div>
        </article>

        <div id="nativeadarticle" class="mbm nativead"><script type="text/javascript"><!--// <![CDATA[
OA_show("nativead");
// ]]> --></script><noscript><a target="_blank" href="http://vador.publihebdos.com/www/delivery/ck.php?n=nativead717"><img alt="" src="http://vador.publihebdos.com/www/delivery/avw.php?zoneid=717&amp;n=nativead717"/></a></noscript></div>
        
        <aside id="Widget-Outbrain" class="mtm mbm">
            <div class="OUTBRAIN" data-src="http://www.voixdujura.fr/4l-trophy-un-souvenir-inoubliable_24898/" data-widget-id="AR_1" data-ob-template="Publihebdos" ></div>
            <script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
        </aside>

        
<div id="Commentaires" class="mbm borderUniv">
    <div class="row tabs bbg2">
        <a href="#treagir" id="Commentaires_treagir" class="col tab active pts pbs backUniv">Commenter</a>
        <a href="#tcommentaires" id="Commentaires_tcommentaires" class=" col tab pts pbs">0 commentaire(s)</a>
    </div>

        <form id="treagir" class="tabContent pas" action="http://www.voixdujura.fr/wp-comments-post.php" method="post">
        <textarea name="comment" id="comment" class="w100" rows="10" tabindex="4"></textarea>

                <div class="row mbs">
            <label class="col w33" for="author">Nom <small>(obligatoire)</small></label>
            <input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required="true" />
        </div>
        <div class="row mbs">
            <label class="col w33" for="author_email">Adresse e-mail <small><br />(ne sera pas publié) (obligatoire)</small></label>
            <input type="text" name="email" id="author_email" value="" size="22" tabindex="2" aria-required="true" />
        </div>
        <!-- <div>
            <label for="url">Site Web</label><br />
            <input type="text" name="url" id="url" value="" size="22" tabindex="3" />
        </div> -->
        
        <div id="captchaInputDiv" class="line mts mbs"><label for="captcha_code" class="mod left w50"><input type="text" value="" name="captcha_code" id="captcha_code" tabindex="4" size="10" /> insérez le code ci-contre</label><div class="bHalf" style="" id="captchaImgDiv"><img id="si_image" style="border-style:none; margin:0; padding-right:5px; float:left;" src="" alt="Captcha en cours de génération....." title="image de sécurité" /><a href="http://www.voixdujura.fr/wp-content/mu-plugins/ProtectSpam/Captcha/securimage_play.php" title="Version audio "><img src="http://www.voixdujura.fr/wp-content/mu-plugins/ProtectSpam/Captcha/images/audio_icon.gif" alt="Version audio " style="border-style:none; margin:0; vertical-align:top;" onclick="this.blur()" /></a><br /><a href="#" title="Changer l'image" onclick="document.getElementById('si_image').src = 'http://www.voixdujura.fr/wp-content/mu-plugins/ProtectSpam/Captcha/securimage_show_high.php?sid=' + Math.random(); return false">
	  <img src="http://www.voixdujura.fr/wp-content/mu-plugins/ProtectSpam/Captcha/images/refresh.gif" alt="Changer l&#039;image" style="border-style:none; margin:0; vertical-align:bottom;" onclick="this.blur()" /></a><script type="text/javascript">document.getElementById('si_image').src = 'http://www.voixdujura.fr/wp-content/mu-plugins/ProtectSpam/Captcha/securimage_show_high.php?sid=' + Math.random();</script></div></div>
        <div>
            <input type="hidden" name="comment_post_ID" value="24898" />
            <button type="submit" id="comment_submit" name="comment_submit" class="submit" tabindex="5">Valider mon commentaire</button>
        </div>
    </form>
        <script> 
    var postId = 24898, 
        userId = 0;
    </script>
    <div id="tcommentaires" class="tabContent"></div>
</div>
        <aside id="rebondir" class="borderUniv tiny-hidden">
            <h2 class="widget-block-header bigger">À lire aussi</h2>
            <ul class="unstyled mts pls">
            <li class="pbs"><a href="http://www.voixdujura.fr/tessa-worley-pour-un-final-triomphal-a-lelex_25057/" title="Ouvrir l'article" class="titre chevronsB">Tessa Worley, pour un final triomphal à Lélex</a></li><li class="pbs"><a href="http://www.voixdujura.fr/finances-les-defis-qui-s-imposent-a-nous-sont-du-jamais-vu_24909/" title="Ouvrir l'article" class="titre chevronsB">Finances : « Les défis qui s'imposent à nous sont du jamais vu »</a></li><li class="pbs"><a href="http://www.voixdujura.fr/nous-souhaitons-que-la-cooperation-autour-de-pasteur-se-perennise_24956/" title="Ouvrir l'article" class="titre chevronsB">« Nous souhaitons que la coopération autour de Pasteur se pérennise »</a></li>            </ul>
        </aside>
            </div>

    
<aside id="aside" class="mod pls">
	<div id="Widget-DerniersArticles" class="mod mbm sitewidget fondGris"><h2 class="widget-block-header" >Faits-divers</h2><ul class="unstyled pls prs mts"><li class="clearfix mbm"><img class="right" src="http://www.voixdujura.fr/files/2017/03/photos20282009216331-55x55.jpg" alt="photos20282009216331.jpg" width="55" height="55" /><span class="small">12h23 - lun. 27</span><h3 class="normal"><a href="http://www.voixdujura.fr/une-jeune-fille-fragile-abusee-par-ses-aines_24954/" title="Lire l'article Une jeune fille fragile abusée par ses aînés"><span class="colorUniv" data-role="city">Oussières</span> Une jeune fille fragile abusée par ses aînés</a></h3></li><li class="clearfix mbm"><img class="right" src="http://www.voixdujura.fr/files/2017/03/photos2004110841106-55x55.jpg" alt="photos2004110841106.jpg" width="55" height="55" /><span class="small">11h16 - dim. 26</span><h3 class="normal"><a href="http://www.voixdujura.fr/l-entreprise-de-terrassement-gerait-une-decharge-sauvage-sur-un-site-protege_24949/" title="Lire l'article L’entreprise de terrassement gérait une décharge sauvage sur un site protégé"><span class="colorUniv" data-role="city">Villard-Saint-Sauveur</span> L’entreprise de terrassement gérait une décharge sauvage sur un site protégé</a></h3></li><li class="clearfix mbm"><img class="right" src="http://www.voixdujura.fr/files/2017/03/25522-170321174008992-01-55x55.jpg" alt="Franck Stepiens, directeur et Gloria Laxer veillent à la sécurité, mais aussi à l'épanouissement de 30 autistes dans le seul foyer spécialisé du Jura." width="55" height="55" /><span class="small">18h50 - sam. 25</span><h3 class="normal"><a href="http://www.voixdujura.fr/mais-que-se-passe-t-il-a-la-ferme-du-sillon-seul-foyer-pour-autistes_24914/" title="Lire l'article Mais que se passe-t-il à la Ferme du Sillon, seul foyer pour autistes du Jura ? "><span class="colorUniv" data-role="city">Champagnole</span> Mais que se passe-t-il à la Ferme du Sillon, seul foyer pour autistes du Jura ? </a></h3></li><li class="clearfix mbm"><img class="right" src="http://www.voixdujura.fr/files/2017/03/L1300475-55x55.jpg" alt="L1300475.jpg" width="55" height="55" /><span class="small">12h10 - sam. 25</span><h3 class="normal"><a href="http://www.voixdujura.fr/lons-le-saunier-un-appartement-ravage-par-les-flammes_25017/" title="Lire l'article Lons-le-Saunier : un appartement ravagé par les flammes">Lons-le-Saunier : un appartement ravagé par les flammes</a></h3></li><li class="clearfix mbm"><img class="right" src="http://www.voixdujura.fr/files/2017/03/photos2015201690871-55x55.jpg" alt="photos2015201690871.jpg" width="55" height="55" /><span class="small">08h33 - ven. 24</span><h3 class="normal"><a href="http://www.voixdujura.fr/un-tonton-bien-trop-proche_24958/" title="Lire l'article Un tonton bien trop proche"><span class="colorUniv" data-role="city">Dole</span> Un tonton bien trop proche</a></h3></li></ul></div><div id="pavehaut" class="mbl txtcenter"><script type="text/javascript"><!--// <![CDATA[
OA_show("pavehaut");
// ]]> --></script><noscript><a target="_blank" href="http://vador.publihebdos.com/www/delivery/ck.php?n=pavehaut581"><img alt="" src="http://vador.publihebdos.com/www/delivery/avw.php?zoneid=581&amp;n=pavehaut581"/></a></noscript></div><!-- CACHE --><div id="Widget-Journal" class="mod mbm" ><h2 class="visually-hidden" >Votre journal cette semaine</h2><div id="Journal1" class="pa2 tabContent inner abonnementPayant"><a class="bl une-widget mbm" href="/journal-numerique" title="À la Une de votre journal cette semaine">
                    <img src="http://www.publihebdos.com/wp-content/unes_journaux/2017/12/01Q-VJ-800.jpg" alt="Une de la semaine"/>
                </a>
	            <a href="/journal-numerique" class="blocaboPayant hvr-sweep-to-right bl">
	            <span class="blocorangePayant inbl left"><i class="icon-chevron-thin-right"></i></span>
	                Achetez votre journal
	            </a></div></div><div id="pavebas" class="mbl txtcenter"><script type="text/javascript"><!--// <![CDATA[
OA_show("pavebas");
// ]]> --></script><noscript><a target="_blank" href="http://vador.publihebdos.com/www/delivery/ck.php?n=pavebas582"><img alt="" src="http://vador.publihebdos.com/www/delivery/avw.php?zoneid=582&amp;n=pavebas582"/></a></noscript></div><div id="Widget-Newsletter" class="mod sitewidget promo" ><p class="pbm">Un concentré d'informations pour ne rien manquer !</p><a href="http://www.voixdujura.fr/newsletter" class="pure-button pure-button-primary"><i class="icon-envelop mrs"></i>Je m'inscris à la newsletter</a></div><!-- CACHE --><div id="Widget-TwitterFil" class="widgetTwitter mod mbm tiny-hidden" ><a class="socialite twitter-timeline" data-tweet-limit="3" href="https://twitter.com/VoixduJura">Tweets by VoixduJura</a></div><!-- CACHE --><div id="Widget_Dossier" class="mod mbm sitewidget backUniv" ><a href="http://www.voixdujura.fr/dossiers/du-cannabis-bio-en-bas-de-chez-soi-c-est-possible-seulement-en-suisse-2_24820" title="Lire le dossier [DOSSIER] Du cannabis bio en bas de chez soi, c’est possible, seulement en Suisse"><h2 class="widget-block-header">Du cannabis bio en bas de chez soi, c’est possible, seulement en Suisse</h2></a><ul class="unstyled pls prs pts fondGris"><li class="mbs pbs bbg1"><a href="http://www.voixdujura.fr/un-cannabis-light-sans-effet-psychoactif_24826/" title="Lire l'article"><img class="mod pbs" src="http://www.voixdujura.fr/files/2017/03/IMG_5574-300x225.JPG" alt="Le docteur Christian Sorgue considère ce cannabis comme pouvant être intéressant d’un point de vue médical." /><strong>Un cannabis light sans effet psychoactif</strong></a></li><li class="chevronsB pbs"><a href="http://www.voixdujura.fr/moi-je-suis-pret-a-en-vendre_24830/" title="Lire l'article">« Moi, je suis prêt à en vendre »</a></li><li class="chevronsB pbs"><a href="http://www.voixdujura.fr/1-de-thc-1-de-trop-pour-les-autorites_24824/" title="Lire l'article">1 % de THC, 1 % de trop pour les autorités</a></li><li class="chevronsB pbs"><a href="http://www.voixdujura.fr/la-loi-ne-fait-aucune-difference_24828/" title="Lire l'article">« La loi ne fait aucune différence »</a></li><li class="chevronsB pbs"><a href="http://www.voixdujura.fr/que-dit-la-loi_4349/" title="Lire l'article">Que dit la loi ?</a></li></ul><a class="widget-block-footer" href="http://www.voixdujura.fr/dossiers/du-cannabis-bio-en-bas-de-chez-soi-c-est-possible-seulement-en-suisse-2_24820" title="Consulter tous les articles du dossier">Tous les articles</a></div>
	<div id="ultimedia_wrapper" class="mbm"></div>
	<script type="text/javascript">
	var ULTIMEDIA_mdtk = "01722489";
	var ULTIMEDIA_date = "20170321";//Insérez ici la date de l'article ou la date de mise à jour Exemple: 20141007
	var ULTIMEDIA_target = "ultimedia_wrapper";
	var ULTIMEDIA_resize = true;
	var ULTIMEDIA_async = true;
	</script>
	<script type="text/javascript" src="http://www.ultimedia.com/js/common/smart.js"></script>
</aside>
</div>
<div id="footerpub" class="line mtl"><script type="text/javascript"><!--// <![CDATA[
OA_show("footerpub");
// ]]> --></script><noscript><a target="_blank" href="http://vador.publihebdos.com/www/delivery/ck.php?n=footerpub584"><img alt="" src="http://vador.publihebdos.com/www/delivery/avw.php?zoneid=584&amp;n=footerpub584"/></a></noscript></div></div>
    <footer id="footer" class="line mtl ptm">
        <div class="grid3 w960p pbm mbm center bbg1">
            <div class="mod">
                <h3 class="bigger mbxs bbg1">Voix du Jura</h3>
                <ul id="internal-links" class="unstyled pa0 ma0">
                    <li class="pts pbs bbw1">
                        <a href="/contact" title="L'équipe de Voix du Jura">Contact</a>
                    </li>
                    <li class="pts pbs bbw1">
                        <a href="/annonces-legales" title="Publiez votre annonce légale">Les Annonces Légales</a>
                    </li>
                    <li class="pts pbs bbw1">
                        <a href="/mentions-legales" rel="nofollow">Mentions légales</a>
                    </li>
                    <li class="pts pbs bbw1">
                        <a href="/conditions-generales-d-utilisation" rel="nofollow">Conditions générales d'utilisation</a>
                    </li>
                    <li class="pts pbs bbw1">
                        <a href="/charte-de-moderation" rel="nofollow">Charte de modération</a>
                    </li>
                    <li class="pts pbs bbw1">
                        <a href="http://www.hebdoscom.com/" rel="colleague">Publicité</a>
                    </li>
                    <li class="pts pbs">
                        <a href="http://www.publihebdos.com/groupe/bienvenue" rel="colleague">Le groupe Publihebdos</a>
                    </li>
                </ul>
            </div>

            <div class="mod prs">
                <h3 class="bigger mbxs bbg1">Restez informés</h3>

                <p class="big mbs">Sur les réseaux sociaux</p>
                <div id="Widget-Facebook-1" class="Widget-Facebook mbs"><div class="fb-page" data-href="https://www.facebook.com/voixdujura" data-hide-cover="true" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/voixdujura">voixdujura</a></div></div></div>                <div id="social-bottom" class="sociallinks mbl">
                    <a target="_blank" href="https://www.facebook.com/voixdujura" title="Ouvrir un nouvel onglet avec notre page Facebook" class="icon-facebook3"><span class="visually-hidden">Facebook</span></a>
                    <a target="_blank" href="https://www.twitter.com/voixdujura" title="Ouvrir un nouvel onglet avec notre page Twitter" class="icon-twitter3"><span class="visually-hidden">Twitter</span></a>
                </div>

                <div class="sociallinks mbl">
                    <a href="http://www.voixdujura.fr/feed/?post_type=post" title="Flux RSS des articles"><i class="icon-feed4 biggest"></i><span class="small">Les articles</span></a>
                    <a href="http://www.voixdujura.fr/feed/?post_type=breve" title="Flux RSS des brèves"><i class="icon-feed4 biggest"></i><span class="small">En bref</span></a>
                </div>
            </div>

            <div class="mod pls">
                <h3 class="bigger mbxs">Nous contacter</h3>
                <p class="big"><i class="icon-mail4 mrxs"></i>Par email</p>
                <form id="contact_form" method="post" class="pbs mbs"><div id="contact_result"></div><p class="mbs"><label for="sujet">Sujet</label><input type="text" name="sujet" id="sujet" class="w100" required /></p><p class="mbs"><label for="nomprenom">Prénom, Nom</label><input type="text" name="nomprenom" class="w100" id="nomprenom" required /></p><p class="mbs"><label for="email">Email</label><input type="email" name="email" class="w100" id="email" required /></p><p class="mbs"><label for="message">Votre message</label><textarea name="message" id="message" class="w100" required ></textarea></p><p class="w50 right"><input id="contact_send" class="pure-button pure-button-primary w100" type="submit" value="Envoyez" disabled /></p><input type="hidden" name="browser" value="" /><input type="hidden" name="action" value="contact-send" /><input type="hidden" id="_contactnonce" name="_contactnonce" value="0b23db5080" /></form>            </div>

        </div>

        <div id="mentions" class="txtcenter small">
            &reg;Copyright 2015 <a href="http://www.publihebdos.com" title="Le groupe Publihebdos" rel="colleague">Publihebdos</a>. Tous droits réservés.
        </div>
    </footer>


<script type="text/javascript">//footer_code_preconcat

/* <![CDATA[ */       var pollsL10n = {
	ajax_url: "http://www.voixdujura.fr/wp-content/plugins/wp-polls/wp-polls.php",
	text_wait: "Votre dernière requête est en cours de traitement. Veuillez patienter ...",
	text_valid: "Veuillez choisir une réponse valide",
	text_multiple: "Nombres de choix autorisés",
	show_loading: "1",
	show_fading: "1"
};

/* ]]> */
</script><script type="text/javascript" src="/wp-content/cache/js/2216131bb54bbf79d017c733423f1d23.js"></script>
<script type="text/javascript">//footer_code_postconcat

/* <![CDATA[ */(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-35943520-3', 'auto');
if (typeof ga_dimension1 !== 'undefined') {
    ga('set', 'dimension1', ga_dimension1);
}
ga('send', 'pageview');
ga('create', 'UA-16537586-34', 'auto', {'name': 'plateformeTracker'});

var adblocktest = 'oui';
if ( $('#headerpub').length == 1 && $('#headerpub').height() > 0 ) {
    adblocktest = 'non';
}
ga('plateformeTracker.set', 'dimension1', adblocktest);

ga('plateformeTracker.send', 'pageview'); // Send page view for new tracker.

var is_gtm = false; window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  js.async=true;
  fjs.parentNode.insertBefore(js, fjs);
  t._e = [];
  t.ready = function(f) { t._e.push(f); };
  return t;
}(document, "script", "twitter-wjs"));

(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.3&appId=233082400092128";
  js.async=true;
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var nugg4Rubicon = '',
    nuggrid = encodeURIComponent(top.location.href);
    script = document.createElement('script');
    script.type = 'text/javascript';
    script.src = 'http://lpm-publihebdos.nuggad.net/rc?nuggn=919835570&nuggsid=482011541&nuggrid='+nuggrid;
    script.async=true;
    document.body.appendChild(script);
/* ]]> */
</script><div id="fb-root"></div>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type" : "WebSite",
  "url" : "http://www.voixdujura.fr",
  "name" : "Voix du Jura",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "http://www.voixdujura.fr/?s={search_term}",
    "query-input": "required name=search_term"
  }
}
</script><script type='text/javascript'><!--//<![CDATA[
if(window.matchMedia('(max-device-width: 600px)').matches) {
var ox_u = 'http://vador.publihebdos.com/www/delivery/al.php?zoneid=855&layerstyle=phsite&closetime=10';
if (document.context) ox_u += '&context=' + escape(document.context);
document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
}
//]]>--></script></body>
</html>
